﻿<!DOCTYPE html>
<html lang="fr-FR"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta property="fb:app_id" content="171940672899036"/>
<meta name="google-site-verification" content="uPo1Y28jK_NTNN_tZmG-AcwjClHX1libBGdEJmMd1nE" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" />
	 
<title>
    Côte-d’Ivoire: Les ex-FDS exigeraient 12 millions contre 3 millions proposés par le gouvernement | 
 Connectionivoirienne </title>
<meta name="generator" content="Magazine3 Framework" />
<!-- OpenGraph Facebook Start --> 
<meta property="og:title" content="Côte-d’Ivoire: Les ex-FDS exigeraient 12 millions contre 3 millions proposés par le gouvernement" />
<meta property="og:description" content=" Par Connectionivoirienne | Hervé Coulibaly Après avoir estimé ne rien leur devoir, le gouvernement ivoirien proposerait désormais la somme de 3 millions de FCFA aux anciens FDS, gendarmes et mili..." /> 
<meta property="og:image" content="http://www.connectionivoirienne.net/wp-content/uploads/2017/01/78640950-150x150.jpg" /> <!-- OpenGraph Facebook Ends -->
 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 

<style>
.entry-content a {
 color: #236CBF !important;
text-decoration : none;
}
.entry-content a:hover	{
 color:#236CBF !important;
text-decoration : none;
}
 

.single .entry-content h1 {font-family: Arial,Helvetica,sans-serif ;font-size: 28px !important; color:  #000 ;}

.single .entry-content h2 {font-family:  Arial,Helvetica,sans-serif ;font-size: 26px !important; color:  #000 ;}

.single .entry-content h3 {font-family:  Arial,Helvetica,sans-serif ;font-size: 24px !important; color:  #000 ;}

.single .entry-content h4 {font-family:  Arial,Helvetica,sans-serif ;font-size: 22px !important; color:  #000 ;}

.single .entry-content h5 {font-family:  Arial,Helvetica,sans-serif ;font-size: 16px !important; color:  #000 ;}

.single .entry-content h6 {font-family:  Arial,Helvetica,sans-serif ;font-size: 13px !important; color:  #000 ;}


.tab-category .one {border-color:  #f5b223 !important;}
.tab-category .two{border-color:  #FF396C !important;}
.tab-category .three{border-color: #7F39FF !important;} 
.tab-category .four{border-color:  #53b828 !important;}
.tab-category .five{border-color:  #FF9639 !important;}
.tab-category .six{border-color:  #FF4C39 !important;} 
.tab-category .seven{border-color:  #9e0500 !important;}
.tab-category .eight{border-color:  #7E47E1 !important;}
.tab-category .nine{border-color:  #00C1F9 !important;}

.tab-category .active .one, .tab-category .one:hover, .resp-tab-active .one, .tab1-more-news .titel {background: #f5b223 !important;;}

.tab-category .active .two, .tab-category .two:hover, .resp-tab-active .two, .tab2-more-news .titel  {background: #FF396C !important;}

.tab-category .active .three, .tab-category .three:hover, .resp-tab-active .three, .tab3-more-news .titel   {background: #7F39FF !important;} 

.tab-category .active .four, .tab-category .four:hover, .resp-tab-active .four, .tab4-more-news .titel   {background:  #53b828 !important;}

.tab-category .active .five, .tab-category .five:hover, .resp-tab-active .five, .tab5-more-news .titel   {background: #FF9639 !important;}

.tab-category .active .six, .tab-category .six:hover, .resp-tab-active .six, .tab6-more-news .titel   {background: #FF4C39 !important;} 

.tab-category .active .seven, .tab-category .seven:hover, .resp-tab-active .seven, .tab7-more-news .titel   {background: #9e0500 !important;}

.tab-category .active .eight, .tab-category .eight:hover, .resp-tab-active .eight, .tab8-more-news .titel   {background: #7E47E1 !important;}

.tab-category .active .nine, .tab-category .nine:hover, .resp-tab-active .nine,  .tab9-more-news .titel   {background: #00C1F9 !important;}
</style> 

<!--[if lt IE 9]>
<script src="http://www.connectionivoirienne.net/wp-content/themes/webjournal-codebase/js/html5.js" type="text/javascript"></script>
<![endif]--> 

<!-- old fonts--> 
 	<link href='http://fonts.googleapis.com/css?family=Droid+Sans:400,700' rel='stylesheet' type='text/css' />
 
<!-- New fonts-->

	<!--[if IE]><script type="text/javascript" src="http://www.connectionivoirienne.net/wp-content/themes/webjournal-codebase/js/ie.js"></script><![endif]-->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Connectionivoirienne &raquo; Flux" href="http://www.connectionivoirienne.net/feed" />
<link rel="alternate" type="application/rss+xml" title="Connectionivoirienne &raquo; Flux des commentaires" href="http://www.connectionivoirienne.net/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Connectionivoirienne &raquo; Côte-d’Ivoire: Les ex-FDS exigeraient 12 millions contre 3 millions proposés par le gouvernement Flux des commentaires" href="http://www.connectionivoirienne.net/123547/cote-divoire-les-ex-fds-exigeraient-12-millions-contre-3-millions-proposes-par-le-gouvernement/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.connectionivoirienne.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=152"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.connectionivoirienne.net/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.connectionivoirienne.net/wp-content/themes/webjournal/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.connectionivoirienne.net/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.5.8.2' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.connectionivoirienne.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.connectionivoirienne.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.connectionivoirienne.net/wp-content/themes/webjournal-codebase/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.connectionivoirienne.net/wp-content/themes/webjournal-codebase/js/superfish.js'></script>
<script type='text/javascript' src='http://www.connectionivoirienne.net/wp-content/themes/webjournal-codebase/js/tabs.js'></script>
<script type='text/javascript' src='http://www.connectionivoirienne.net/wp-content/themes/webjournal-codebase/js/js.js'></script>
<script type='text/javascript' src='http://www.connectionivoirienne.net/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.0'></script>
<link rel='https://api.w.org/' href='http://www.connectionivoirienne.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.connectionivoirienne.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.connectionivoirienne.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='«Gouvernement de transition» en Côte-d&rsquo;Ivoire: Le RDR appelle Affi à sortir de son rêve' href='http://www.connectionivoirienne.net/123549/gouvernement-de-transition-en-cote-divoire-le-rdr-appelle-affi-a-sortir-de-son-reve' />
<link rel='next' title='Retraites: &laquo;&nbsp;Le système par capitalisation est la solution&nbsp;&raquo; en Côte-d’Ivoire selon une ONG libérale' href='http://www.connectionivoirienne.net/123551/retraites-le-systeme-par-capitalisation-est-la-solution-en-cote-divoire-selon-une-ong-liberale' />
<link rel="canonical" href="http://www.connectionivoirienne.net/123547/cote-divoire-les-ex-fds-exigeraient-12-millions-contre-3-millions-proposes-par-le-gouvernement" />
<link rel='shortlink' href='http://www.connectionivoirienne.net/?p=123547' />
<link rel="alternate" type="application/json+oembed" href="http://www.connectionivoirienne.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.connectionivoirienne.net%2F123547%2Fcote-divoire-les-ex-fds-exigeraient-12-millions-contre-3-millions-proposes-par-le-gouvernement" />
<link rel="alternate" type="text/xml+oembed" href="http://www.connectionivoirienne.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.connectionivoirienne.net%2F123547%2Fcote-divoire-les-ex-fds-exigeraient-12-millions-contre-3-millions-proposes-par-le-gouvernement&#038;format=xml" />
<!-- Google AdSense Targeting powered by ChrisKDesigns.com --><!-- google_ad_section_start --><meta property="fb:app_id" content="171940672899036"/><link rel="shortcut icon" href="http://www.connectionivoirienne.net/wp-content/uploads/2016/06/square.png"/>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<!-- Google Analytics Tracking by Google Analyticator 6.5.0: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-3040809-2']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

<!-- Easy FancyBox 1.5.8.2 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery ');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
<link rel="stylesheet" href="http://www.connectionivoirienne.net/wp-content/themes/webjournal-codebase/responsive.css" type="text/css" media="screen" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0321929575880433",
    enable_page_level_ads: true
  });
</script>
 
</head>
<body class="single single-post postid-123547 single-format-standard custom-background">
	
<div id="back-top"> 
	<a href="#top"><span>Top</span></a>  
</div>  
 
	<div id="wrapper">

<div class="hgroup"><hgroup>
<h1 class="site-title"><a href="http://www.connectionivoirienne.net/" title="Connectionivoirienne" rel="home">Connectionivoirienne</a></h1>
<h2 class="site-description">Premier site d\&#039;information et d\&#039;actualité -indépendant en Côte d\&#039;Ivoire</h2>
</hgroup></div> 


		<header id="header">
			<div class="top-bar">

<div class="menu-holder-top"><nav id="nav" class="nav-bar top-menu">
  <div class="responsivemenu"> <nav id="mobile-menu" role="navigation"></nav></div>
		<div class="main-menu nav-bar">
			<div class="menu-top-menu-container"><ul id="menu-top-menu" class="sf-menu"><li id="menu-item-101792" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101792"><a href="http://www.connectionivoirienne.net/category/a-la-une">UNE</a></li>
<li id="menu-item-101890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101890"><a href="http://www.connectionivoirienne.net/category/agenda">Annonces</a></li>
<li id="menu-item-101791" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101791"><a href="http://www.connectionivoirienne.net/category/on-dit-quoi-au-pays-actualites">On dit quoi au pays</a></li>
<li id="menu-item-101941" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101941"><a href="http://www.connectionivoirienne.net/category/politique">Politique</a></li>
<li id="menu-item-101793" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101793"><a href="http://www.connectionivoirienne.net/category/economie">Économie</a></li>
<li id="menu-item-101794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101794"><a href="http://www.connectionivoirienne.net/category/nouvelles-de-la-diaspora-ivoirienne">Diaspora</a></li>
<li id="menu-item-101847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101847"><a href="http://www.connectionivoirienne.net/category/libre-opinion">Opinion</a></li>
<li id="menu-item-101863" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101863"><a href="http://www.connectionivoirienne.net/category/intelligences">Intelligence</a></li>
<li id="menu-item-101846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101846"><a href="http://www.connectionivoirienne.net/category/dossier-cpi">CPI</a></li>
<li id="menu-item-101893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101893"><a href="http://www.connectionivoirienne.net/la-redaction-contacts">Contact</a></li>
</ul></div>		</div>
</nav>
</div> 

				 <div class="default-search-widget search-form"> 
	<form method="get" id="search" action="http://www.connectionivoirienne.net/">
		<input type="text" name="s" value=" " onblur="if(this.value=='') this.value=' ';" onfocus="if(this.value==' ') this.value='';" id="s2" class="text" />
		<input type="submit" value="" id="searchsubmit" class="btn-saerch" />
	</form>
</div>			</div>
			<div class="top-box">
				<div class="logo">
					<a href="http://www.connectionivoirienne.net">						
						 
						<img src="http://www.connectionivoirienne.net/wp-content/uploads/2016/06/darkhorizontalsmall.jpg" alt="Connectionivoirienne" />
												 </a> 

				</div> 
				<section class="socials-box">
					<strong class="titel">Sur le Net</strong>
					<ul>
												<li><a href="https://twitter.com/connectionivoir" class="twitter">twitter</a></li>
						
												<li><a href="https://www.facebook.com/pages/Connectionivoiriennenet/124715717631714?ref=hl" class="facebook">facebook</a></li>
						
						
						
						
						
												<li><a href="https://www.youtube.com/user/agbanse/videos" class="youtube">youtube</a></li>
						
						
												<li><a href="http://www.connectionivoirienne.net/feed" class="rss">rss</a></li>
						
 					</ul>
				</section>
				<div class="banner">

 
<div class="ad1">
<ins class='dcmads' style='display:inline-block;width:728px;height:90px'
    data-dcm-placement='N192003.2328503CONNECTIONIVOIRIE/B8808879.132010658'
    data-dcm-rendering-mode='script'
    data-dcm-https-only
    data-dcm-resettable-device-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>


  		
</div>  
				</div>
			</div>  
 


<div class="menu-holder category-nav"><nav id="nav" class="nav-bar">
  <div class="responsivemenu"> <nav id="mobile-menu" role="navigation"></nav></div>
		<div class="main-menu nav-bar">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="sf-menu"><li id="menu-item-101896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-101896"><a href="http://www.connectionivoirienne.net/">accueil</a></li>
<li id="menu-item-101902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101902"><a href="http://www.connectionivoirienne.net/wp-login.php">se connecter</a></li>
</ul></div>		</div>  
</nav>
</div> 
		</header>
		

<div id="content-wrapper" class="site-content">
		<!-- google_ad_section_end --><!-- google_ad_section_start -->	<div id="content" role="main" class="single-wrapper">

<ul id="crumbs"><span>Catégories<span><li><a class="homecrumb" href=""> </a></li> <li>  <a href="http://www.connectionivoirienne.net/category/economie" >Économie</a> </li><li>, <a href="http://www.connectionivoirienne.net/category/focus" >Focus</a> </li><li>, <a href="http://www.connectionivoirienne.net/category/intelligences" >Intelligence</a> </li><li>, <a href="http://www.connectionivoirienne.net/category/on-dit-quoi-au-pays-actualites" >On dit quoi au pays</a> </li><li>, <a href="http://www.connectionivoirienne.net/category/politique" >Politique</a> </li><li>, <a href="http://www.connectionivoirienne.net/category/a-la-une" >UNE</a></li>  </ul>		<header class="entry-header-single">
			<h1 class="entry-title single-entry-title"> Côte-d’Ivoire: Les ex-FDS exigeraient 12 millions contre 3 millions proposés par le gouvernement</h1>

			<div class="single-meta">
				<div class="info">
				 <span class = "by"> Mis en ligne par </span>  <a href="http://www.connectionivoirienne.net/author/La Rédaction" title=" View all posts by La Rédaction">La Rédaction </a>	|  <span class="date"> vendredi 20 Jan 2017  </span>
				 


				</div>
				<div class="single-cat">   </div>
			</div> 
		</header><!-- .entry-header -->

						<div class="ad4">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 Leadboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0321929575880433"
     data-ad-slot="8409996000"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
			   
		<section> 


			﻿<div id="single-heading-content"> 
<div class="single-right-big"> 
<article id="post-123547" class="post-123547 post type-post status-publish format-standard has-post-thumbnail hentry category-economie category-focus category-intelligences category-on-dit-quoi-au-pays-actualites category-politique category-a-la-une">
<div class="entry-content">
		<p><a href="http://www.connectionivoirienne.net/wp-content/uploads/2017/01/78640950.jpg"><img class="alignnone wp-image-123548" src="http://www.connectionivoirienne.net/wp-content/uploads/2017/01/78640950.jpg" alt="78640950" width="611" height="342" srcset="http://www.connectionivoirienne.net/wp-content/uploads/2017/01/78640950.jpg 1020w, http://www.connectionivoirienne.net/wp-content/uploads/2017/01/78640950-300x168.jpg 300w, http://www.connectionivoirienne.net/wp-content/uploads/2017/01/78640950-768x430.jpg 768w, http://www.connectionivoirienne.net/wp-content/uploads/2017/01/78640950-195x110.jpg 195w, http://www.connectionivoirienne.net/wp-content/uploads/2017/01/78640950-200x112.jpg 200w" sizes="(max-width: 611px) 100vw, 611px" /></a></p>
<p>Par Connectionivoirienne | Hervé Coulibaly</p>
<p>Après avoir estimé<a href="http://www.connectionivoirienne.net/123525/un-ex-fds-en-cote-divoire-contredit-le-gouvernement-les-soldats-accord-de-ouaga-nont-percu-ni-prime-ni-salaires"> ne rien leur devoir</a>, le gouvernement ivoirien proposerait désormais la somme de 3 millions de FCFA aux anciens FDS, gendarmes et militaires.</p>
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- insidepost 336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-0321929575880433"
     data-ad-slot="5184033609"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>Ces soldats de métier qui n’avaient pas pris part à la rébellion contre Laurent Gbagbo, se sont récemment mutinés pour exiger leur part du gâteau, après l’octroi de 12 millions par soldats, aux mutins issus de l’ex rébellion.</p>
<p>Les ex-FDS avaient pu bloquer le port d’Abidjan, la raffinerie SIR ainsi que d’autres lieux hautement stratégiques du pays tels que l’école militaire de Zambakro.</p>
<p>A la proposition du gouvernement de leur verser 3 millions, les ex FDS auraient répondu négativement.</p>
<p>Ils exigent le même traitement que les 8500 mutins issus de l’ancienne rébellion, car disent-ils «la Côte-d’Ivoire est une et indivisible ».</p>
<p>Le gouvernement argumente que <a href="http://www.connectionivoirienne.net/123494/cote-divoire-ouattara-renvoie-les-mutins-ex-fds-en-caserne-avec-laccord-de-ouaga">les ex-FDS avaient été payés suite à  l&rsquo;Accord de Ouagadougou</a>. Ce que ces derniers <a href="http://www.connectionivoirienne.net/123525/un-ex-fds-en-cote-divoire-contredit-le-gouvernement-les-soldats-accord-de-ouaga-nont-percu-ni-prime-ni-salaires">démentent</a>.</p>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Commentaires Facebook </h3><p><fb:comments-count href=http://www.connectionivoirienne.net/123547/cote-divoire-les-ex-fds-exigeraient-12-millions-contre-3-millions-proposes-par-le-gouvernement></fb:comments-count> Commentaires</p><div class="fb-comments" data-href="http://www.connectionivoirienne.net/123547/cote-divoire-les-ex-fds-exigeraient-12-millions-contre-3-millions-proposes-par-le-gouvernement" data-numposts="100" data-width="500" data-colorscheme="light"></div> 
	    </div><!-- .entry-content -->
 	</article><!-- #post-123547 -->
 
             
<!-- Sharing bar start -->
<div class="m3_socialbar">
<div class="m3_socialbar_left"> Partagez ! </div>
<div class="m3_socialbar_right">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style "> 
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_pinterest_pinit"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-52235a154c50b0dd"></script>
<!-- AddThis Button END -->
</div>
<div class="cb"></div>
</div>
             
<div class="navpost">

<div id="post-nav">
            <div class="prev-nav">
            <a class="previous" href="http://www.connectionivoirienne.net/123549/gouvernement-de-transition-en-cote-divoire-le-rdr-appelle-affi-a-sortir-de-son-reve">&laquo; Article précédent</a>
            <h4><a href="http://www.connectionivoirienne.net/123549/gouvernement-de-transition-en-cote-divoire-le-rdr-appelle-affi-a-sortir-de-son-reve">«Gouvernement de transition» en Côte-d&rsquo;Ivoire: Le RDR appelle Affi à sortir de son rêve</a></h4>
         </div>
            <div class="next-nav">
            <a class="next" href="http://www.connectionivoirienne.net/123551/retraites-le-systeme-par-capitalisation-est-la-solution-en-cote-divoire-selon-une-ong-liberale">Article suivant &raquo;</a>
            <h4><a href="http://www.connectionivoirienne.net/123551/retraites-le-systeme-par-capitalisation-est-la-solution-en-cote-divoire-selon-une-ong-liberale">Retraites: &laquo;&nbsp;Le système par capitalisation est la solution&nbsp;&raquo; en Côte-d’Ivoire selon une ONG libérale</a></h4>
         </div>
    </div>
<div class="cb"></div>
</div>    
 
<div class="single-related-big"> 
<div class="cat-links-holder-single">Articles catégorisés </div> 
<div class="single-related-big-wrapper">
<!-- google_ad_section_end --><!-- google_ad_section_start -->	<div class="related-left-big">
 	<div class="relatedpost">
<a class="relatedpost-listing" href="http://www.connectionivoirienne.net/123559/cote-divoire-les-acquis-des-negociations-gouvernement-fonctionnaires-connus-ce-samedi-syndicat">
	<img width="200" height="112" src="http://www.connectionivoirienne.net/wp-content/uploads/2017/01/syn-200x112.jpg" class="attachment-relatedpostimg size-relatedpostimg wp-post-image" alt="syn" srcset="http://www.connectionivoirienne.net/wp-content/uploads/2017/01/syn-200x112.jpg 200w, http://www.connectionivoirienne.net/wp-content/uploads/2017/01/syn-195x110.jpg 195w" sizes="(max-width: 200px) 100vw, 200px" /></a>
<span><a href="http://www.connectionivoirienne.net/123559/cote-divoire-les-acquis-des-negociations-gouvernement-fonctionnaires-connus-ce-samedi-syndicat" rel="bookmark" title="Côte d&rsquo;Ivoire: Les acquis des négociations gouvernement-fonctionnaires connus ce samedi (syndicat)">Côte d&rsquo;Ivoire: Les acquis des négociations gouvernement-fonctionnaires connus ce samedi (syndicat)</a></span> 
</div>
    	</div> 
        	<div class="related-left-big">
 	<div class="relatedpost">
<a class="relatedpost-listing" href="http://www.connectionivoirienne.net/123561/la-cote-divoire-a-mobilise-672-milliards-cfa-1-milliard-deuro-dinvestissements-prives-en-2016">
	<img width="200" height="112" src="http://www.connectionivoirienne.net/wp-content/uploads/2017/01/Emmanuel-Essis-Esmel-620x330-200x112.jpg" class="attachment-relatedpostimg size-relatedpostimg wp-post-image" alt="Emmanuel-Essis-Esmel-620x330" srcset="http://www.connectionivoirienne.net/wp-content/uploads/2017/01/Emmanuel-Essis-Esmel-620x330-200x112.jpg 200w, http://www.connectionivoirienne.net/wp-content/uploads/2017/01/Emmanuel-Essis-Esmel-620x330-195x110.jpg 195w" sizes="(max-width: 200px) 100vw, 200px" /></a>
<span><a href="http://www.connectionivoirienne.net/123561/la-cote-divoire-a-mobilise-672-milliards-cfa-1-milliard-deuro-dinvestissements-prives-en-2016" rel="bookmark" title="La Côte-d’Ivoire a mobilisé 672 milliards Cfa [1 milliard d&rsquo;euro] d’investissements privés en 2016">La Côte-d’Ivoire a mobilisé 672 milliards Cfa [1 milliard d&rsquo;euro] d’investissements privés en 2016</a></span> 
</div>
    	</div> 
        	<div class="related-left-big">
 	<div class="relatedpost">
<a class="relatedpost-listing" href="http://www.connectionivoirienne.net/123555/cote-divoire-des-nouveaux-tirs-signales-dans-un-camp-militaire-dans-lest-abidjan">
	<img width="200" height="112" src="http://www.connectionivoirienne.net/wp-content/uploads/2017/01/MAMA10-200x112.jpg" class="attachment-relatedpostimg size-relatedpostimg wp-post-image" alt="MAMA10" srcset="http://www.connectionivoirienne.net/wp-content/uploads/2017/01/MAMA10-200x112.jpg 200w, http://www.connectionivoirienne.net/wp-content/uploads/2017/01/MAMA10-195x110.jpg 195w" sizes="(max-width: 200px) 100vw, 200px" /></a>
<span><a href="http://www.connectionivoirienne.net/123555/cote-divoire-des-nouveaux-tirs-signales-dans-un-camp-militaire-dans-lest-abidjan" rel="bookmark" title="Côte d&rsquo;Ivoire: Les Paracommandos d&rsquo;Akandjé auraient cassé la poudrière d&rsquo;Akouédo et emporter des armes lourdes">Côte d&rsquo;Ivoire: Les Paracommandos d&rsquo;Akandjé auraient cassé la poudrière d&rsquo;Akouédo et emporter des armes lourdes</a></span> 
</div>
    	</div> 
        <!-- google_ad_section_end --> 
</div>
</div>
 
 </div><!-- .single-right -->
<div class="cb"></div> 
</div>
   
<!-- You can start editing here. -->
	 
		<!-- If comments are open, but there are no comments. -->
	 <div id="respond"> 
	<h3>Laisser un commentaire</h3>
	<div id="respond-content">
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/123547/cote-divoire-les-ex-fds-exigeraient-12-millions-contre-3-millions-proposes-par-le-gouvernement#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></p>
		<p>Vous devez  <a href="http://www.connectionivoirienne.net/wp-login.php?redirect_to=http%3A%2F%2Fwww.connectionivoirienne.net%2F123547%2Fcote-divoire-les-ex-fds-exigeraient-12-millions-contre-3-millions-proposes-par-le-gouvernement">vous connecter </a> pour commenter </p>
	</div>
	
		 
		<!-- google_ad_section_end -->		</section>
	
	</div><!-- #content -->

	<aside id="sidebar">
	<div class="sidebar-wrapper">
		<div class="adspace-widget widget"><h3>Publicité </h3>		


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0321929575880433"
     data-ad-slot="1986578403"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
		<br/></div><aside id="pyre_posts-widget-3" class="widget pyre_posts widget_container">		<!-- BEGIN WIDGET -->
		<div class="widget-title">Dernières publications</div>		
				
			<div class="m3-recent-post-wrapper">				
		<!-- google_ad_section_end --><!-- google_ad_section_start -->			<div class="block-item-small">
				
				<div class="block-image"><a href="http://www.connectionivoirienne.net/123559/cote-divoire-les-acquis-des-negociations-gouvernement-fonctionnaires-connus-ce-samedi-syndicat" title="Côte d&rsquo;Ivoire: Les acquis des négociations gouvernement-fonctionnaires connus ce samedi (syndicat)"><img width="50" height="50" src="http://www.connectionivoirienne.net/wp-content/uploads/2017/01/syn-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="syn" srcset="http://www.connectionivoirienne.net/wp-content/uploads/2017/01/syn-50x50.jpg 50w, http://www.connectionivoirienne.net/wp-content/uploads/2017/01/syn-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://www.connectionivoirienne.net/123559/cote-divoire-les-acquis-des-negociations-gouvernement-fonctionnaires-connus-ce-samedi-syndicat' title='Côte d&rsquo;Ivoire: Les acquis des négociations gouvernement-fonctionnaires connus ce samedi (syndicat)'>Côte d&rsquo;Ivoire: Les acquis des négociations gouvernement-fonctionnaires connus ce samedi (syndicat)</a></h2><span class="block-meta">21 janvier 2017, </span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://www.connectionivoirienne.net/123561/la-cote-divoire-a-mobilise-672-milliards-cfa-1-milliard-deuro-dinvestissements-prives-en-2016" title="La Côte-d’Ivoire a mobilisé 672 milliards Cfa [1 milliard d&rsquo;euro] d’investissements privés en 2016"><img width="50" height="50" src="http://www.connectionivoirienne.net/wp-content/uploads/2017/01/Emmanuel-Essis-Esmel-620x330-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Emmanuel-Essis-Esmel-620x330" srcset="http://www.connectionivoirienne.net/wp-content/uploads/2017/01/Emmanuel-Essis-Esmel-620x330-50x50.jpg 50w, http://www.connectionivoirienne.net/wp-content/uploads/2017/01/Emmanuel-Essis-Esmel-620x330-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://www.connectionivoirienne.net/123561/la-cote-divoire-a-mobilise-672-milliards-cfa-1-milliard-deuro-dinvestissements-prives-en-2016' title='La Côte-d’Ivoire a mobilisé 672 milliards Cfa [1 milliard d&rsquo;euro] d’investissements privés en 2016'>La Côte-d’Ivoire a mobilisé 672 milliards Cfa [1 milliard d&rsquo;euro] d’investissements privés en 2016</a></h2><span class="block-meta">21 janvier 2017, </span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://www.connectionivoirienne.net/123555/cote-divoire-des-nouveaux-tirs-signales-dans-un-camp-militaire-dans-lest-abidjan" title="Côte d&rsquo;Ivoire: Les Paracommandos d&rsquo;Akandjé auraient cassé la poudrière d&rsquo;Akouédo et emporter des armes lourdes"><img width="50" height="50" src="http://www.connectionivoirienne.net/wp-content/uploads/2017/01/MAMA10-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="MAMA10" srcset="http://www.connectionivoirienne.net/wp-content/uploads/2017/01/MAMA10-50x50.jpg 50w, http://www.connectionivoirienne.net/wp-content/uploads/2017/01/MAMA10-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://www.connectionivoirienne.net/123555/cote-divoire-des-nouveaux-tirs-signales-dans-un-camp-militaire-dans-lest-abidjan' title='Côte d&rsquo;Ivoire: Les Paracommandos d&rsquo;Akandjé auraient cassé la poudrière d&rsquo;Akouédo et emporter des armes lourdes'>Côte d&rsquo;Ivoire: Les Paracommandos d&rsquo;Akandjé auraient cassé la poudrière d&rsquo;Akouédo et emporter des armes lourdes</a></h2><span class="block-meta">21 janvier 2017, </span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://www.connectionivoirienne.net/123553/la-cote-divoire-et-le-congo-rdc-font-match-nul-2-2" title="La Côte-d&rsquo;Ivoire et le Congo RDC font match nul 2-2"><img width="50" height="50" src="http://www.connectionivoirienne.net/wp-content/uploads/2017/01/rdc-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="rdc" srcset="http://www.connectionivoirienne.net/wp-content/uploads/2017/01/rdc-50x50.jpg 50w, http://www.connectionivoirienne.net/wp-content/uploads/2017/01/rdc-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://www.connectionivoirienne.net/123553/la-cote-divoire-et-le-congo-rdc-font-match-nul-2-2' title='La Côte-d&rsquo;Ivoire et le Congo RDC font match nul 2-2'>La Côte-d&rsquo;Ivoire et le Congo RDC font match nul 2-2</a></h2><span class="block-meta">20 janvier 2017, </span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://www.connectionivoirienne.net/123551/retraites-le-systeme-par-capitalisation-est-la-solution-en-cote-divoire-selon-une-ong-liberale" title="Retraites: &laquo;&nbsp;Le système par capitalisation est la solution&nbsp;&raquo; en Côte-d’Ivoire selon une ONG libérale"><img width="50" height="50" src="http://www.connectionivoirienne.net/wp-content/uploads/2017/01/fonctionaires-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="fonctionaires" srcset="http://www.connectionivoirienne.net/wp-content/uploads/2017/01/fonctionaires-50x50.jpg 50w, http://www.connectionivoirienne.net/wp-content/uploads/2017/01/fonctionaires-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://www.connectionivoirienne.net/123551/retraites-le-systeme-par-capitalisation-est-la-solution-en-cote-divoire-selon-une-ong-liberale' title='Retraites: &laquo;&nbsp;Le système par capitalisation est la solution&nbsp;&raquo; en Côte-d’Ivoire selon une ONG libérale'>Retraites: &laquo;&nbsp;Le système par capitalisation est la solution&nbsp;&raquo; en Côte-d’Ivoire selon une ONG libérale</a></h2><span class="block-meta">20 janvier 2017, </span> </div>
			
			</div>
		<!-- google_ad_section_end -->	</div>
		<!-- END WIDGET -->
		</aside><aside id="recent-comments-3" class="widget widget_recent_comments widget_container"><div class="widget-title">Commentaires récents</div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Chas</span> dans <a href="http://www.connectionivoirienne.net/123555/cote-divoire-des-nouveaux-tirs-signales-dans-un-camp-militaire-dans-lest-abidjan#comment-81930">Côte d&rsquo;Ivoire: Les Paracommandos d&rsquo;Akandjé auraient cassé la poudrière d&rsquo;Akouédo et emporter des armes lourdes</a></li><li class="recentcomments"><span class="comment-author-link">Chas</span> dans <a href="http://www.connectionivoirienne.net/123555/cote-divoire-des-nouveaux-tirs-signales-dans-un-camp-militaire-dans-lest-abidjan#comment-81929">Côte d&rsquo;Ivoire: Les Paracommandos d&rsquo;Akandjé auraient cassé la poudrière d&rsquo;Akouédo et emporter des armes lourdes</a></li><li class="recentcomments"><span class="comment-author-link">Sophia</span> dans <a href="http://www.connectionivoirienne.net/123559/cote-divoire-les-acquis-des-negociations-gouvernement-fonctionnaires-connus-ce-samedi-syndicat#comment-81928">Côte d&rsquo;Ivoire: Les acquis des négociations gouvernement-fonctionnaires connus ce samedi (syndicat)</a></li><li class="recentcomments"><span class="comment-author-link">Sophia</span> dans <a href="http://www.connectionivoirienne.net/123555/cote-divoire-des-nouveaux-tirs-signales-dans-un-camp-militaire-dans-lest-abidjan#comment-81927">Côte d&rsquo;Ivoire: Les Paracommandos d&rsquo;Akandjé auraient cassé la poudrière d&rsquo;Akouédo et emporter des armes lourdes</a></li><li class="recentcomments"><span class="comment-author-link">KANA7</span> dans <a href="http://www.connectionivoirienne.net/123555/cote-divoire-des-nouveaux-tirs-signales-dans-un-camp-militaire-dans-lest-abidjan#comment-81926">Côte d&rsquo;Ivoire: Les Paracommandos d&rsquo;Akandjé auraient cassé la poudrière d&rsquo;Akouédo et emporter des armes lourdes</a></li></ul></aside> <div class="m3-fbwidget">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FConnectionivoiriennenet%2F124715717631714%3Fref%3Dhl&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=270" class="fbsocialwidget" style="border:0px solid white; overflow:hidden; border:none; overflow:hidden; width:300px; height: 270px;"></iframe>
 </div>
		<aside id="mostpopular-2" class="widget widget_mostpopular widget_container"><div class="widget-title">Les plus commentés de ce mois</div> <ul class="mostpopular"> <li class="mostpopular_li color0"><a href="http://www.connectionivoirienne.net/123393/cote-divoire-il-est-inadmissible-que-les-contribuables-ivoiriens-paient-des-primes-dune-rebellion" class="barlinko">Côte-d&rsquo;Ivoire: Il est inadmissible que les contribuables ivoiriens paient des primes d’une rébellion</a><span style="display: inline-block;width:100%;  margin-left: -6px;"><span style="float: left;font-size:10px;color:#f5f5f5;"> </span><span style="float: right;" class="barco"><a href="http://www.connectionivoirienne.net/123393/cote-divoire-il-est-inadmissible-que-les-contribuables-ivoiriens-paient-des-primes-dune-rebellion#comments" class="thethingwithc">55 comments</a></span><span class="cb"></span></span></li>
<li class="mostpopular_li color1"><a href="http://www.connectionivoirienne.net/123479/les-fonctionnaires-en-cote-divoire-maintiennent-leur-greve-jusqua-la-satisfaction-totale-de-leurs-revendications" class="barlinko">Les fonctionnaires en Côte-d’Ivoire maintiennent leur grève &laquo;&nbsp;jusqu’à la satisfaction totale&nbsp;&raquo; de leurs revendications</a><span style="display: inline-block;width:100%;  margin-left: -6px;"><span style="float: left;font-size:10px;color:#f5f5f5;"> </span><span style="float: right;" class="barco"><a href="http://www.connectionivoirienne.net/123479/les-fonctionnaires-en-cote-divoire-maintiennent-leur-greve-jusqua-la-satisfaction-totale-de-leurs-revendications#comments" class="thethingwithc">49 comments</a></span><span class="cb"></span></span></li>
<li class="mostpopular_li color2"><a href="http://www.connectionivoirienne.net/123012/cote-divoire-quelle-solution-pour-guerir-le-fpi" class="barlinko">Côte-d’Ivoire: Quelle solution pour guérir le FPI ?</a><span style="display: inline-block;width:100%;  margin-left: -6px;"><span style="float: left;font-size:10px;color:#f5f5f5;"> </span><span style="float: right;" class="barco"><a href="http://www.connectionivoirienne.net/123012/cote-divoire-quelle-solution-pour-guerir-le-fpi#comments" class="thethingwithc">47 comments</a></span><span class="cb"></span></span></li>
<li class="mostpopular_li color3"><a href="http://www.connectionivoirienne.net/122838/interview-de-michel-amani-nguessan-fpi-en-cote-divoire-je-ne-suis-plus-la-pour-suivre-affi" class="barlinko">Interview de Michel Amani N’guessan (Fpi) en Côte-d&rsquo;ivoire: «Je ne suis plus là pour suivre Affi…»</a><span style="display: inline-block;width:100%;  margin-left: -6px;"><span style="float: left;font-size:10px;color:#f5f5f5;"> </span><span style="float: right;" class="barco"><a href="http://www.connectionivoirienne.net/122838/interview-de-michel-amani-nguessan-fpi-en-cote-divoire-je-ne-suis-plus-la-pour-suivre-affi#comments" class="thethingwithc">28 comments</a></span><span class="cb"></span></span></li>
<li class="mostpopular_li color4"><a href="http://www.connectionivoirienne.net/123087/un-front-des-panafricains-contre-le-franc-cfa-contre-le-colonialisme-monetaire-de-la-france" class="barlinko">Un Front des Panafricains contre le franc CFA, contre le colonialisme monétaire de la France</a><span style="display: inline-block;width:100%;  margin-left: -6px;"><span style="float: left;font-size:10px;color:#f5f5f5;"> </span><span style="float: right;" class="barco"><a href="http://www.connectionivoirienne.net/123087/un-front-des-panafricains-contre-le-franc-cfa-contre-le-colonialisme-monetaire-de-la-france#comments" class="thethingwithc">27 comments</a></span><span class="cb"></span></span></li>
</ul>	</aside><aside id="tag_cloud-4" class="widget widget_tag_cloud widget_container"><div class="widget-title">Mots-clefs</div><div class="tagcloud"><a href='http://www.connectionivoirienne.net/tag/abidjan' class='tag-link-131 tag-link-position-1' title='61 sujets' style='font-size: 14.729032258065pt;'>Abidjan</a>
<a href='http://www.connectionivoirienne.net/tag/bonne-gouvernance' class='tag-link-89 tag-link-position-2' title='1&nbsp;271 sujets' style='font-size: 20.645161290323pt;'>Bonne Gouvernance</a>
<a href='http://www.connectionivoirienne.net/tag/conn' class='tag-link-159 tag-link-position-3' title='1 sujet' style='font-size: 8pt;'>conn</a>
<a href='http://www.connectionivoirienne.net/tag/connectionivoirienne' class='tag-link-158 tag-link-position-4' title='161 sujets' style='font-size: 16.625806451613pt;'>Connectionivoirienne</a>
<a href='http://www.connectionivoirienne.net/tag/corruption' class='tag-link-126 tag-link-position-5' title='584 sujets' style='font-size: 19.154838709677pt;'>Corruption</a>
<a href='http://www.connectionivoirienne.net/tag/tribunal-penal' class='tag-link-121 tag-link-position-6' title='1&nbsp;059 sujets' style='font-size: 20.329032258065pt;'>Crimes de guerre</a>
<a href='http://www.connectionivoirienne.net/tag/cote-divoire' class='tag-link-116 tag-link-position-7' title='2&nbsp;485 sujets' style='font-size: 22pt;'>Côte d&#039;Ivoire</a>
<a href='http://www.connectionivoirienne.net/tag/fesci' class='tag-link-78 tag-link-position-8' title='265 sujets' style='font-size: 17.574193548387pt;'>FESCI</a>
<a href='http://www.connectionivoirienne.net/tag/france' class='tag-link-62 tag-link-position-9' title='1&nbsp;311 sujets' style='font-size: 20.735483870968pt;'>Franceafrique</a>
<a href='http://www.connectionivoirienne.net/tag/frci' class='tag-link-134 tag-link-position-10' title='182 sujets' style='font-size: 16.851612903226pt;'>FRCI</a>
<a href='http://www.connectionivoirienne.net/tag/generation-pour-la-3e-republique-gtr' class='tag-link-86 tag-link-position-11' title='722 sujets' style='font-size: 19.561290322581pt;'>Génération pour la 3e République GTR</a>
<a href='http://www.connectionivoirienne.net/tag/intelligences' class='tag-link-161 tag-link-position-12' title='191 sujets' style='font-size: 16.941935483871pt;'>Intelligence</a>
<a href='http://www.connectionivoirienne.net/tag/liberte-de-presse' class='tag-link-85 tag-link-position-13' title='496 sujets' style='font-size: 18.838709677419pt;'>Liberté de la Presse</a>
<a href='http://www.connectionivoirienne.net/tag/nicolas-nzi' class='tag-link-156 tag-link-position-14' title='2 sujets' style='font-size: 8.8129032258065pt;'>Nicolas Nzi</a>
<a href='http://www.connectionivoirienne.net/tag/prao-seraphin' class='tag-link-152 tag-link-position-15' title='22 sujets' style='font-size: 12.787096774194pt;'>Prao Seraphin</a>
<a href='http://www.connectionivoirienne.net/tag/serie-crimes-impunis' class='tag-link-160 tag-link-position-16' title='2 sujets' style='font-size: 8.8129032258065pt;'>Serie crimes impunis</a></div>
</aside><aside id="calendar-2" class="widget widget_calendar widget_container"><div class="widget-title">Archives </div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>janvier 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.connectionivoirienne.net/date/2016/12">&laquo; Déc</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="http://www.connectionivoirienne.net/date/2017/01/01" aria-label="Publications publiées sur 1 January 2017">1</a></td>
	</tr>
	<tr>
		<td><a href="http://www.connectionivoirienne.net/date/2017/01/02" aria-label="Publications publiées sur 2 January 2017">2</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/01/03" aria-label="Publications publiées sur 3 January 2017">3</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/01/04" aria-label="Publications publiées sur 4 January 2017">4</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/01/05" aria-label="Publications publiées sur 5 January 2017">5</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/01/06" aria-label="Publications publiées sur 6 January 2017">6</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/01/07" aria-label="Publications publiées sur 7 January 2017">7</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/01/08" aria-label="Publications publiées sur 8 January 2017">8</a></td>
	</tr>
	<tr>
		<td><a href="http://www.connectionivoirienne.net/date/2017/01/09" aria-label="Publications publiées sur 9 January 2017">9</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/01/10" aria-label="Publications publiées sur 10 January 2017">10</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/01/11" aria-label="Publications publiées sur 11 January 2017">11</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/01/12" aria-label="Publications publiées sur 12 January 2017">12</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/01/13" aria-label="Publications publiées sur 13 January 2017">13</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/01/14" aria-label="Publications publiées sur 14 January 2017">14</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/01/15" aria-label="Publications publiées sur 15 January 2017">15</a></td>
	</tr>
	<tr>
		<td><a href="http://www.connectionivoirienne.net/date/2017/01/16" aria-label="Publications publiées sur 16 January 2017">16</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/01/17" aria-label="Publications publiées sur 17 January 2017">17</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/01/18" aria-label="Publications publiées sur 18 January 2017">18</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/01/19" aria-label="Publications publiées sur 19 January 2017">19</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/01/20" aria-label="Publications publiées sur 20 January 2017">20</a></td><td id="today"><a href="http://www.connectionivoirienne.net/date/2017/01/21" aria-label="Publications publiées sur 21 January 2017">21</a></td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>	</div>
</aside>	<div class="cb"></div>
</div><!-- #content-wrapper -->

</div> <!-- #wrapper ends -->
	<footer id="footer">
		<div class="heading-footer">
			<div class="headin-footer-holder">
				<div class="logo-small"><a href="http://www.connectionivoirienne.net"> <img src="http://www.connectionivoirienne.net/wp-content/uploads/2016/06/darkhorizontalsmall.jpg" alt="Connectionivoirienne" /></a></div>
				<div class="menu-footer-container"><ul id="menu-footer" class="footer-nav"><li id="menu-item-106246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106246"><a href="http://www.connectionivoirienne.net/publicite">Publicité</a></li>
<li id="menu-item-106245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106245"><a href="http://www.connectionivoirienne.net/charte-editoriale">Charte éditoriale</a></li>
<li id="menu-item-106247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106247"><a href="http://www.connectionivoirienne.net/la-redaction-contacts">Contact</a></li>
</ul></div>			</div>
		</div>
 
	 
					<div id="bottomfooter">
						<div class="site-footer">
						©2007-2017 Tous droits réservés Ozirix communication & conseil
</a>  
						</div>	<!-- .site-footer .site-footer -->
					 
						<div class="cb"> </div> 	 	 

</div><!-- #bottomfooter -->



	</footer>

  

 
<!-- google_ad_section_end --><!-- google_ad_section_start(weight=ignore) --><script type='text/javascript' src='http://www.connectionivoirienne.net/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.connectionivoirienne.net/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.5.8.2'></script>
<script type='text/javascript' src='http://www.connectionivoirienne.net/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://www.connectionivoirienne.net/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.12'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=171940672899036&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>

</body>
</html>