﻿<!DOCTYPE html>
<html lang="fr-FR"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0321929575880433",
    enable_page_level_ads: true
  });
</script>
<meta property="fb:app_id" content="171940672899036"/>
<meta name="google-site-verification" content="uPo1Y28jK_NTNN_tZmG-AcwjClHX1libBGdEJmMd1nE" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" />
	 
<title>
    Eto&rsquo;o dément avoir eu des &laquo;&nbsp;problèmes de femmes&nbsp;&raquo; avec Ali Bongo | 
 Connectionivoirienne </title>
<meta name="generator" content="Magazine3 Framework" />
<!-- OpenGraph Facebook Start --> 
<meta property="og:title" content="Eto&rsquo;o dément avoir eu des &laquo;&nbsp;problèmes de femmes&nbsp;&raquo; avec Ali Bongo" />
<meta property="og:description" content=" Par Jacob Djossou L’ex-capitaine du Cameroun, Samuel Eto’o dément avoir eu des “problèmes de femmes“ avec Ali Bongo, après des “allégations“ faites par des médias sur une supposée r..." /> 
<meta property="og:image" content="http://www.connectionivoirienne.net/wp-content/uploads/2017/02/Etoo-150x150.jpg" /> <!-- OpenGraph Facebook Ends -->
 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 

<style>
.entry-content a {
 color: #236CBF !important;
text-decoration : none;
}
.entry-content a:hover	{
 color:#236CBF !important;
text-decoration : none;
}
 

.single .entry-content h1 {font-family: Arial,Helvetica,sans-serif ;font-size: 28px !important; color:  #000 ;}

.single .entry-content h2 {font-family:  Arial,Helvetica,sans-serif ;font-size: 26px !important; color:  #000 ;}

.single .entry-content h3 {font-family:  Arial,Helvetica,sans-serif ;font-size: 24px !important; color:  #000 ;}

.single .entry-content h4 {font-family:  Arial,Helvetica,sans-serif ;font-size: 22px !important; color:  #000 ;}

.single .entry-content h5 {font-family:  Arial,Helvetica,sans-serif ;font-size: 16px !important; color:  #000 ;}

.single .entry-content h6 {font-family:  Arial,Helvetica,sans-serif ;font-size: 13px !important; color:  #000 ;}


.tab-category .one {border-color:  #f5b223 !important;}
.tab-category .two{border-color:  #FF396C !important;}
.tab-category .three{border-color: #7F39FF !important;} 
.tab-category .four{border-color:  #53b828 !important;}
.tab-category .five{border-color:  #FF9639 !important;}
.tab-category .six{border-color:  #FF4C39 !important;} 
.tab-category .seven{border-color:  #9e0500 !important;}
.tab-category .eight{border-color:  #7E47E1 !important;}
.tab-category .nine{border-color:  #00C1F9 !important;}

.tab-category .active .one, .tab-category .one:hover, .resp-tab-active .one, .tab1-more-news .titel {background: #f5b223 !important;;}

.tab-category .active .two, .tab-category .two:hover, .resp-tab-active .two, .tab2-more-news .titel  {background: #FF396C !important;}

.tab-category .active .three, .tab-category .three:hover, .resp-tab-active .three, .tab3-more-news .titel   {background: #7F39FF !important;} 

.tab-category .active .four, .tab-category .four:hover, .resp-tab-active .four, .tab4-more-news .titel   {background:  #53b828 !important;}

.tab-category .active .five, .tab-category .five:hover, .resp-tab-active .five, .tab5-more-news .titel   {background: #FF9639 !important;}

.tab-category .active .six, .tab-category .six:hover, .resp-tab-active .six, .tab6-more-news .titel   {background: #FF4C39 !important;} 

.tab-category .active .seven, .tab-category .seven:hover, .resp-tab-active .seven, .tab7-more-news .titel   {background: #9e0500 !important;}

.tab-category .active .eight, .tab-category .eight:hover, .resp-tab-active .eight, .tab8-more-news .titel   {background: #7E47E1 !important;}

.tab-category .active .nine, .tab-category .nine:hover, .resp-tab-active .nine,  .tab9-more-news .titel   {background: #00C1F9 !important;}
</style> 

<!--[if lt IE 9]>
<script src="http://www.connectionivoirienne.net/wp-content/themes/webjournal-codebase/js/html5.js" type="text/javascript"></script>
<![endif]--> 

<!-- old fonts--> 
 	<link href='http://fonts.googleapis.com/css?family=Droid+Sans:400,700' rel='stylesheet' type='text/css' />
 
<!-- New fonts-->

	<!--[if IE]><script type="text/javascript" src="http://www.connectionivoirienne.net/wp-content/themes/webjournal-codebase/js/ie.js"></script><![endif]-->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Connectionivoirienne &raquo; Flux" href="http://www.connectionivoirienne.net/feed" />
<link rel="alternate" type="application/rss+xml" title="Connectionivoirienne &raquo; Flux des commentaires" href="http://www.connectionivoirienne.net/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Connectionivoirienne &raquo; Eto&rsquo;o dément avoir eu des &laquo;&nbsp;problèmes de femmes&nbsp;&raquo; avec Ali Bongo Flux des commentaires" href="http://www.connectionivoirienne.net/124395/etoo-dement-avoir-eu-des-problemes-de-femmes-avec-ali-bongo/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.connectionivoirienne.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=884"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-consent-style-css'  href='http://www.connectionivoirienne.net/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.connectionivoirienne.net/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.connectionivoirienne.net/wp-content/themes/webjournal/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.connectionivoirienne.net/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.5.8.2' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.connectionivoirienne.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.connectionivoirienne.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.connectionivoirienne.net/wp-content/themes/webjournal-codebase/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.connectionivoirienne.net/wp-content/themes/webjournal-codebase/js/superfish.js'></script>
<script type='text/javascript' src='http://www.connectionivoirienne.net/wp-content/themes/webjournal-codebase/js/tabs.js'></script>
<script type='text/javascript' src='http://www.connectionivoirienne.net/wp-content/themes/webjournal-codebase/js/js.js'></script>
<script type='text/javascript' src='http://www.connectionivoirienne.net/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.2'></script>
<link rel='https://api.w.org/' href='http://www.connectionivoirienne.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.connectionivoirienne.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.connectionivoirienne.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Côte d&rsquo;Ivoire: Un référendum sur la sortie du pays de la Zone Franc CFA et du colonialisme monétaire' href='http://www.connectionivoirienne.net/124391/cote-divoire-un-referendum-sur-la-sortie-du-pays-de-la-zone-franc-cfa' />
<link rel='next' title='Côte-d’Ivoire: Des marchandises frauduleuses  d&rsquo;un valeur de 100 millions FCFA interceptées à Ferkessédougou' href='http://www.connectionivoirienne.net/124403/cote-divoire-des-marchandises-frauduleuses-dun-valeur-de-100-millions-fcfa-interceptees-a-ferkessedougou' />
<link rel="canonical" href="http://www.connectionivoirienne.net/124395/etoo-dement-avoir-eu-des-problemes-de-femmes-avec-ali-bongo" />
<link rel='shortlink' href='http://www.connectionivoirienne.net/?p=124395' />
<link rel="alternate" type="application/json+oembed" href="http://www.connectionivoirienne.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.connectionivoirienne.net%2F124395%2Fetoo-dement-avoir-eu-des-problemes-de-femmes-avec-ali-bongo" />
<link rel="alternate" type="text/xml+oembed" href="http://www.connectionivoirienne.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.connectionivoirienne.net%2F124395%2Fetoo-dement-avoir-eu-des-problemes-de-femmes-avec-ali-bongo&#038;format=xml" />
<!-- Google AdSense Targeting powered by ChrisKDesigns.com --><!-- google_ad_section_start --><meta property="fb:app_id" content="171940672899036"/><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><link rel="shortcut icon" href="http://www.connectionivoirienne.net/wp-content/uploads/2016/06/square.png"/>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<!-- Google Analytics Tracking by Google Analyticator 6.5.2: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-3040809-2']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

<!-- Easy FancyBox 1.5.8.2 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery ');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
<link rel="stylesheet" href="http://www.connectionivoirienne.net/wp-content/themes/webjournal-codebase/responsive.css" type="text/css" media="screen" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0321929575880433",
    enable_page_level_ads: true
  });
</script>
 
</head>
<body class="post-template-default single single-post postid-124395 single-format-standard custom-background ctcc-exclude-AN">
	
<div id="back-top"> 
	<a href="#top"><span>Top</span></a>  
</div>  
 
	<div id="wrapper">

<div class="hgroup"><hgroup>
<h1 class="site-title"><a href="http://www.connectionivoirienne.net/" title="Connectionivoirienne" rel="home">Connectionivoirienne</a></h1>
<h2 class="site-description">Premier site d&#039;information et d&#039;actualité- indépendant en Côte d&#039;Ivoire</h2>
</hgroup></div> 


		<header id="header">
			<div class="top-bar">

<div class="menu-holder-top"><nav id="nav" class="nav-bar top-menu">
  <div class="responsivemenu"> <nav id="mobile-menu" role="navigation"></nav></div>
		<div class="main-menu nav-bar">
			<div class="menu-top-menu-container"><ul id="menu-top-menu" class="sf-menu"><li id="menu-item-101792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101792"><a href="http://www.connectionivoirienne.net/category/a-la-une">UNE</a></li>
<li id="menu-item-101890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101890"><a href="http://www.connectionivoirienne.net/category/agenda">Annonces</a></li>
<li id="menu-item-101791" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101791"><a href="http://www.connectionivoirienne.net/category/on-dit-quoi-au-pays-actualites">On dit quoi au pays</a></li>
<li id="menu-item-101941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101941"><a href="http://www.connectionivoirienne.net/category/politique">Politique</a></li>
<li id="menu-item-101793" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101793"><a href="http://www.connectionivoirienne.net/category/economie">Économie</a></li>
<li id="menu-item-101794" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101794"><a href="http://www.connectionivoirienne.net/category/nouvelles-de-la-diaspora-ivoirienne">Diaspora</a></li>
<li id="menu-item-101847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101847"><a href="http://www.connectionivoirienne.net/category/libre-opinion">Opinion</a></li>
<li id="menu-item-101863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101863"><a href="http://www.connectionivoirienne.net/category/intelligences">Intelligence</a></li>
<li id="menu-item-101846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101846"><a href="http://www.connectionivoirienne.net/category/dossier-cpi">CPI</a></li>
<li id="menu-item-101893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101893"><a href="http://www.connectionivoirienne.net/la-redaction-contacts">Contact</a></li>
</ul></div>		</div>
</nav>
</div> 

				 <div class="default-search-widget search-form"> 
	<form method="get" id="search" action="http://www.connectionivoirienne.net/">
		<input type="text" name="s" value=" " onblur="if(this.value=='') this.value=' ';" onfocus="if(this.value==' ') this.value='';" id="s2" class="text" />
		<input type="submit" value="" id="searchsubmit" class="btn-saerch" />
	</form>
</div>			</div>
			<div class="top-box">
				<div class="logo">
					<a href="http://www.connectionivoirienne.net">						
						 
						<img src="http://www.connectionivoirienne.net/wp-content/uploads/2016/06/darkhorizontalsmall.jpg" alt="Connectionivoirienne" />
												 </a> 

				</div> 
				<section class="socials-box">
					<strong class="titel">Sur le Net</strong>
					<ul>
												<li><a href="https://twitter.com/connectionivoir" class="twitter">twitter</a></li>
						
												<li><a href="https://www.facebook.com/pages/Connectionivoiriennenet/124715717631714?ref=hl" class="facebook">facebook</a></li>
						
						
						
						
						
												<li><a href="https://www.youtube.com/user/agbanse/videos" class="youtube">youtube</a></li>
						
						
												<li><a href="http://www.connectionivoirienne.net/feed" class="rss">rss</a></li>
						
 					</ul>
				</section>
				<div class="banner">

 
<div class="ad1">
<ins class='dcmads' style='display:inline-block;width:728px;height:90px'
    data-dcm-placement='N192003.2328503CONNECTIONIVOIRIE/B8808879.132010658'
    data-dcm-rendering-mode='script'
    data-dcm-https-only
    data-dcm-resettable-device-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>


  		
</div>  
				</div>
			</div>  
 


<div class="menu-holder category-nav"><nav id="nav" class="nav-bar">
  <div class="responsivemenu"> <nav id="mobile-menu" role="navigation"></nav></div>
		<div class="main-menu nav-bar">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="sf-menu"><li id="menu-item-101896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-101896"><a href="http://www.connectionivoirienne.net/">accueil</a></li>
<li id="menu-item-101902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101902"><a href="http://www.connectionivoirienne.net/wp-login.php">se connecter</a></li>
</ul></div>		</div>  
</nav>
</div> 
		</header>
		

<div id="content-wrapper" class="site-content">
		<!-- google_ad_section_end --><!-- google_ad_section_start -->	<div id="content" role="main" class="single-wrapper">

<ul id="crumbs"><span>Catégories<span><li><a class="homecrumb" href=""> </a></li> <li>  <a href="http://www.connectionivoirienne.net/category/nouvelles-de-la-diaspora-ivoirienne" >Diaspora</a> </li><li>, <a href="http://www.connectionivoirienne.net/category/economie" >Économie</a> </li><li>, <a href="http://www.connectionivoirienne.net/category/focus" >Focus</a> </li><li>, <a href="http://www.connectionivoirienne.net/category/monde-afrique" >International</a> </li><li>, <a href="http://www.connectionivoirienne.net/category/on-dit-quoi-au-pays-actualites" >On dit quoi au pays</a></li>  </ul>		<header class="entry-header-single">
			<h1 class="entry-title single-entry-title"> Eto&rsquo;o dément avoir eu des &laquo;&nbsp;problèmes de femmes&nbsp;&raquo; avec Ali Bongo</h1>

			<div class="single-meta">
				<div class="info">
				 <span class = "by"> Mis en ligne par </span>  <a href="http://www.connectionivoirienne.net/author/La Rédaction" title=" View all posts by La Rédaction">La Rédaction </a>	|  <span class="date"> vendredi 24 Fév 2017  </span>
				 


				</div>
				<div class="single-cat">   </div>
			</div> 
		</header><!-- .entry-header -->

						<div class="ad4">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 Leadboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0321929575880433"
     data-ad-slot="8409996000"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
			   
		<section> 


			﻿<div id="single-heading-content"> 
<div class="single-right-big"> 
<article id="post-124395" class="post-124395 post type-post status-publish format-standard has-post-thumbnail hentry category-nouvelles-de-la-diaspora-ivoirienne category-economie category-focus category-monde-afrique category-on-dit-quoi-au-pays-actualites">
<div class="entry-content">
		<p><a href="http://www.connectionivoirienne.net/wp-content/uploads/2017/02/Etoo.jpg"><img class="alignnone  wp-image-124396" src="http://www.connectionivoirienne.net/wp-content/uploads/2017/02/Etoo.jpg" alt="" width="399" height="299" srcset="http://www.connectionivoirienne.net/wp-content/uploads/2017/02/Etoo.jpg 640w, http://www.connectionivoirienne.net/wp-content/uploads/2017/02/Etoo-300x225.jpg 300w" sizes="(max-width: 399px) 100vw, 399px" /></a></p>
<p>Par Jacob Djossou</p>
<p>L’ex-capitaine du Cameroun, Samuel Eto’o dément avoir eu des “problèmes de femmes“ avec Ali Bongo, après des “allégations“ faites par des médias sur une supposée relation avec Malika Bongo, la fille du président Gabonais, dans une note, sur sa page Facebook, vendredi.</p>
<p>&laquo;&nbsp;Curieusement, je suis surpris d’apprendre que mes malheurs viendraient de certains problèmes de mœurs d’ailleurs inconnus de ma personne“, indique la note.</p>
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- insidepost 336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-0321929575880433"
     data-ad-slot="5184033609"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>Par ces “malheurs“, l’attaquant fait allusion à des allégations de certains médias à propos de sa “prétendue interdiction d’entrée sur le territoire gabonais“ lors de la Coupe d’Afrique 2017, en raison d’une “brouille“ avec Ali Bongo.</p>
<p>Eto’o assure avoir été invité par la Comité d’organisation (Cocan) pour assister à la finale, et a obtenu son visa d’entrée le 04 février à l’aéroport Léon Mba, au Gabon. “J’ai bénéficié d’un accueil chaleureux, surtout que j’étais dans la suite du président de la Fifa (Gianni Infantino) “.</p>
<p>Des informations relayée par des médias faisaient état d’une supposée relation entre Eto’o et Malika Bongo, 36 ans. Ce qui aurait conduit l’ex-capitaine à être déclaré persona non grata.</p>
<p>Samuel Eto’o dénonce “un lynchage médiatique“ et annonce la saisine des juridictions du Cameroun, contre “les auteurs de la justice privée“.</p>
<p>Alerte-info</p>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Commentaires Facebook </h3><p><fb:comments-count href=http://www.connectionivoirienne.net/124395/etoo-dement-avoir-eu-des-problemes-de-femmes-avec-ali-bongo></fb:comments-count> Commentaires</p><div class="fb-comments" data-href="http://www.connectionivoirienne.net/124395/etoo-dement-avoir-eu-des-problemes-de-femmes-avec-ali-bongo" data-numposts="100" data-width="500" data-colorscheme="light"></div> 
	    </div><!-- .entry-content -->
 	</article><!-- #post-124395 -->
 
             
<!-- Sharing bar start -->
<div class="m3_socialbar">
<div class="m3_socialbar_left"> Partagez ! </div>
<div class="m3_socialbar_right">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style "> 
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_pinterest_pinit"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-52235a154c50b0dd"></script>
<!-- AddThis Button END -->
</div>
<div class="cb"></div>
</div>
             
<div class="navpost">

<div id="post-nav">
            <div class="prev-nav">
            <a class="previous" href="http://www.connectionivoirienne.net/124391/cote-divoire-un-referendum-sur-la-sortie-du-pays-de-la-zone-franc-cfa">&laquo; Article précédent</a>
            <h4><a href="http://www.connectionivoirienne.net/124391/cote-divoire-un-referendum-sur-la-sortie-du-pays-de-la-zone-franc-cfa">Côte d&rsquo;Ivoire: Un référendum sur la sortie du pays de la Zone Franc CFA et du colonialisme monétaire</a></h4>
         </div>
            <div class="next-nav">
            <a class="next" href="http://www.connectionivoirienne.net/124403/cote-divoire-des-marchandises-frauduleuses-dun-valeur-de-100-millions-fcfa-interceptees-a-ferkessedougou">Article suivant &raquo;</a>
            <h4><a href="http://www.connectionivoirienne.net/124403/cote-divoire-des-marchandises-frauduleuses-dun-valeur-de-100-millions-fcfa-interceptees-a-ferkessedougou">Côte-d’Ivoire: Des marchandises frauduleuses  d&rsquo;un valeur de 100 millions FCFA interceptées à Ferkessédougou</a></h4>
         </div>
    </div>
<div class="cb"></div>
</div>    
 
<div class="single-related-big"> 
<div class="cat-links-holder-single">Articles catégorisés </div> 
<div class="single-related-big-wrapper">
<!-- google_ad_section_end --><!-- google_ad_section_start -->	<div class="related-left-big">
 	<div class="relatedpost">
<a class="relatedpost-listing" href="http://www.connectionivoirienne.net/124401/cote-divoire-deux-hommes-soupconnes-davoir-participe-a-lattentat-de-bassam-arretes-a-dakar">
	<img width="200" height="112" src="http://www.connectionivoirienne.net/wp-content/uploads/2017/02/Dakar-200x112.jpg" class="attachment-relatedpostimg size-relatedpostimg wp-post-image" alt="" srcset="http://www.connectionivoirienne.net/wp-content/uploads/2017/02/Dakar-200x112.jpg 200w, http://www.connectionivoirienne.net/wp-content/uploads/2017/02/Dakar-195x110.jpg 195w" sizes="(max-width: 200px) 100vw, 200px" /></a>
<span><a href="http://www.connectionivoirienne.net/124401/cote-divoire-deux-hommes-soupconnes-davoir-participe-a-lattentat-de-bassam-arretes-a-dakar" rel="bookmark" title="Côte-d’Ivoire: Deux hommes soupçonnés d&rsquo;avoir participé à l&rsquo;attentat de Bassam arrêtés à Dakar">Côte-d’Ivoire: Deux hommes soupçonnés d&rsquo;avoir participé à l&rsquo;attentat de Bassam arrêtés à Dakar</a></span> 
</div>
    	</div> 
        	<div class="related-left-big">
 	<div class="relatedpost">
<a class="relatedpost-listing" href="http://www.connectionivoirienne.net/124403/cote-divoire-des-marchandises-frauduleuses-dun-valeur-de-100-millions-fcfa-interceptees-a-ferkessedougou">
	<img width="200" height="112" src="http://www.connectionivoirienne.net/wp-content/uploads/2017/02/Le-colonel-Kamagate-200x112.jpg" class="attachment-relatedpostimg size-relatedpostimg wp-post-image" alt="" srcset="http://www.connectionivoirienne.net/wp-content/uploads/2017/02/Le-colonel-Kamagate-200x112.jpg 200w, http://www.connectionivoirienne.net/wp-content/uploads/2017/02/Le-colonel-Kamagate-195x110.jpg 195w" sizes="(max-width: 200px) 100vw, 200px" /></a>
<span><a href="http://www.connectionivoirienne.net/124403/cote-divoire-des-marchandises-frauduleuses-dun-valeur-de-100-millions-fcfa-interceptees-a-ferkessedougou" rel="bookmark" title="Côte-d’Ivoire: Des marchandises frauduleuses  d&rsquo;un valeur de 100 millions FCFA interceptées à Ferkessédougou">Côte-d’Ivoire: Des marchandises frauduleuses  d&rsquo;un valeur de 100 millions FCFA interceptées à Ferkessédougou</a></span> 
</div>
    	</div> 
        	<div class="related-left-big">
 	<div class="relatedpost">
<a class="relatedpost-listing" href="http://www.connectionivoirienne.net/124391/cote-divoire-un-referendum-sur-la-sortie-du-pays-de-la-zone-franc-cfa">
	<img width="200" height="112" src="http://www.connectionivoirienne.net/wp-content/uploads/2017/02/index-200x112.jpg" class="attachment-relatedpostimg size-relatedpostimg wp-post-image" alt="" srcset="http://www.connectionivoirienne.net/wp-content/uploads/2017/02/index-200x112.jpg 200w, http://www.connectionivoirienne.net/wp-content/uploads/2017/02/index-195x110.jpg 195w" sizes="(max-width: 200px) 100vw, 200px" /></a>
<span><a href="http://www.connectionivoirienne.net/124391/cote-divoire-un-referendum-sur-la-sortie-du-pays-de-la-zone-franc-cfa" rel="bookmark" title="Côte d&rsquo;Ivoire: Un référendum sur la sortie du pays de la Zone Franc CFA et du colonialisme monétaire">Côte d&rsquo;Ivoire: Un référendum sur la sortie du pays de la Zone Franc CFA et du colonialisme monétaire</a></span> 
</div>
    	</div> 
        <!-- google_ad_section_end --> 
</div>
</div>
 
 </div><!-- .single-right -->
<div class="cb"></div> 
</div>
   
<!-- You can start editing here. -->
	 
		<!-- If comments are open, but there are no comments. -->
	 <div id="respond"> 
	<h3>Laisser un commentaire</h3>
	<div id="respond-content">
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/124395/etoo-dement-avoir-eu-des-problemes-de-femmes-avec-ali-bongo#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></p>
		<p>Vous devez  <a href="http://www.connectionivoirienne.net/wp-login.php?redirect_to=http%3A%2F%2Fwww.connectionivoirienne.net%2F124395%2Fetoo-dement-avoir-eu-des-problemes-de-femmes-avec-ali-bongo">vous connecter </a> pour commenter </p>
	</div>
	
		 
		<!-- google_ad_section_end -->		</section>
	
	</div><!-- #content -->

	<aside id="sidebar">
	<div class="sidebar-wrapper">
		<div class="adspace-widget widget"><h3>Publicité </h3>		


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0321929575880433"
     data-ad-slot="1986578403"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
		<br/></div><aside id="pyre_posts-widget-3" class="widget pyre_posts widget_container">		<!-- BEGIN WIDGET -->
		<div class="widget-title">Dernières publications</div>		
				
			<div class="m3-recent-post-wrapper">				
		<!-- google_ad_section_end --><!-- google_ad_section_start -->			<div class="block-item-small">
				
				<div class="block-image"><a href="http://www.connectionivoirienne.net/124401/cote-divoire-deux-hommes-soupconnes-davoir-participe-a-lattentat-de-bassam-arretes-a-dakar" title="Côte-d’Ivoire: Deux hommes soupçonnés d&rsquo;avoir participé à l&rsquo;attentat de Bassam arrêtés à Dakar"><img width="50" height="50" src="http://www.connectionivoirienne.net/wp-content/uploads/2017/02/Dakar-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="http://www.connectionivoirienne.net/wp-content/uploads/2017/02/Dakar-50x50.jpg 50w, http://www.connectionivoirienne.net/wp-content/uploads/2017/02/Dakar-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://www.connectionivoirienne.net/124401/cote-divoire-deux-hommes-soupconnes-davoir-participe-a-lattentat-de-bassam-arretes-a-dakar' title='Côte-d’Ivoire: Deux hommes soupçonnés d&rsquo;avoir participé à l&rsquo;attentat de Bassam arrêtés à Dakar'>Côte-d’Ivoire: Deux hommes soupçonnés d&rsquo;avoir participé à l&rsquo;attentat de Bassam arrêtés à Dakar</a></h2><span class="block-meta">24 février 2017, </span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://www.connectionivoirienne.net/124403/cote-divoire-des-marchandises-frauduleuses-dun-valeur-de-100-millions-fcfa-interceptees-a-ferkessedougou" title="Côte-d’Ivoire: Des marchandises frauduleuses  d&rsquo;un valeur de 100 millions FCFA interceptées à Ferkessédougou"><img width="50" height="50" src="http://www.connectionivoirienne.net/wp-content/uploads/2017/02/Le-colonel-Kamagate-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="http://www.connectionivoirienne.net/wp-content/uploads/2017/02/Le-colonel-Kamagate-50x50.jpg 50w, http://www.connectionivoirienne.net/wp-content/uploads/2017/02/Le-colonel-Kamagate-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://www.connectionivoirienne.net/124403/cote-divoire-des-marchandises-frauduleuses-dun-valeur-de-100-millions-fcfa-interceptees-a-ferkessedougou' title='Côte-d’Ivoire: Des marchandises frauduleuses  d&rsquo;un valeur de 100 millions FCFA interceptées à Ferkessédougou'>Côte-d’Ivoire: Des marchandises frauduleuses  d&rsquo;un valeur de 100 millions FCFA interceptées à Ferkessédougou</a></h2><span class="block-meta">24 février 2017, </span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://www.connectionivoirienne.net/124395/etoo-dement-avoir-eu-des-problemes-de-femmes-avec-ali-bongo" title="Eto&rsquo;o dément avoir eu des &laquo;&nbsp;problèmes de femmes&nbsp;&raquo; avec Ali Bongo"><img width="50" height="50" src="http://www.connectionivoirienne.net/wp-content/uploads/2017/02/Etoo-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="http://www.connectionivoirienne.net/wp-content/uploads/2017/02/Etoo-50x50.jpg 50w, http://www.connectionivoirienne.net/wp-content/uploads/2017/02/Etoo-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://www.connectionivoirienne.net/124395/etoo-dement-avoir-eu-des-problemes-de-femmes-avec-ali-bongo' title='Eto&rsquo;o dément avoir eu des &laquo;&nbsp;problèmes de femmes&nbsp;&raquo; avec Ali Bongo'>Eto&rsquo;o dément avoir eu des &laquo;&nbsp;problèmes de femmes&nbsp;&raquo; avec Ali Bongo</a></h2><span class="block-meta">24 février 2017, </span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://www.connectionivoirienne.net/124391/cote-divoire-un-referendum-sur-la-sortie-du-pays-de-la-zone-franc-cfa" title="Côte d&rsquo;Ivoire: Un référendum sur la sortie du pays de la Zone Franc CFA et du colonialisme monétaire"><img width="50" height="50" src="http://www.connectionivoirienne.net/wp-content/uploads/2017/02/index-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="http://www.connectionivoirienne.net/wp-content/uploads/2017/02/index-50x50.jpg 50w, http://www.connectionivoirienne.net/wp-content/uploads/2017/02/index-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://www.connectionivoirienne.net/124391/cote-divoire-un-referendum-sur-la-sortie-du-pays-de-la-zone-franc-cfa' title='Côte d&rsquo;Ivoire: Un référendum sur la sortie du pays de la Zone Franc CFA et du colonialisme monétaire'>Côte d&rsquo;Ivoire: Un référendum sur la sortie du pays de la Zone Franc CFA et du colonialisme monétaire</a></h2><span class="block-meta">24 février 2017, </span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://www.connectionivoirienne.net/124397/cote-divoire-de-quoi-parle-pascal-affi-nguessan-gouvernement-dunion-et-transition" title="Côte d&rsquo;Ivoire: De quoi parle Pascal Affi Nguessan ? (gouvernement d’union et transition ?)"><img width="50" height="50" src="http://www.connectionivoirienne.net/wp-content/uploads/2017/02/Samaffi-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="http://www.connectionivoirienne.net/wp-content/uploads/2017/02/Samaffi-50x50.jpg 50w, http://www.connectionivoirienne.net/wp-content/uploads/2017/02/Samaffi-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://www.connectionivoirienne.net/124397/cote-divoire-de-quoi-parle-pascal-affi-nguessan-gouvernement-dunion-et-transition' title='Côte d&rsquo;Ivoire: De quoi parle Pascal Affi Nguessan ? (gouvernement d’union et transition ?)'>Côte d&rsquo;Ivoire: De quoi parle Pascal Affi Nguessan ? (gouvernement d’union et transition ?)</a></h2><span class="block-meta">24 février 2017, </span> </div>
			
			</div>
		<!-- google_ad_section_end -->	</div>
		<!-- END WIDGET -->
		</aside> <div class="m3-fbwidget">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FConnectionivoiriennenet%2F124715717631714%3Fref%3Dhl&amp;width=3030&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=270" class="fbsocialwidget" style="border:0px solid white; overflow:hidden; border:none; overflow:hidden; width:3030px; height: 270px;"></iframe>
 </div>
		<aside id="recent-comments-4" class="widget widget_recent_comments widget_container"><div class="widget-title">Commentaires récents</div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Peace011</span> dans <a href="http://www.connectionivoirienne.net/124399/83-du-budget-de-leducation-nationale-en-cote-divoire-est-consacre-aux-salaires-ministre#comment-82671">&laquo;&nbsp;83% du budget de l’éducation nationale en Côte-d’Ivoire est consacré aux salaires&nbsp;&raquo;   (Ministre)</a></li><li class="recentcomments"><span class="comment-author-link">Peace011</span> dans <a href="http://www.connectionivoirienne.net/124381/cote-divoire-pourquoi-lex-ministre-de-la-defense-amani-michel-a-t-il-fini-par-lacher-affi-nguessan#comment-82670">Côte d’Ivoire: Pourquoi l&rsquo;ex-ministre de la Défense Amani Michel a-t-il fini par lâcher Affi N&rsquo;Guessan</a></li><li class="recentcomments"><span class="comment-author-link">marianne</span> dans <a href="http://www.connectionivoirienne.net/124372/cote-divoire-je-ne-me-souviens-pas-la-fuite-en-avant-de-bredou-mbia-un-gout-de-frustration#comment-82669">Côte-d&rsquo;Ivoire: « Je ne me souviens pas» la fuite en avant de Brédou M’Bia, un goût de frustration</a></li><li class="recentcomments"><span class="comment-author-link">Peace011</span> dans <a href="http://www.connectionivoirienne.net/124361/le-nigeria-na-pas-besoin-du-fmi-pour-combler-son-deficit-budgetaire-selon-kemi-adeosun-ministre#comment-82668">Le Nigeria n’a pas besoin du FMI pour combler son déficit budgétaire, selon Kemi Adeosun (ministre)</a></li><li class="recentcomments"><span class="comment-author-link">Peace011</span> dans <a href="http://www.connectionivoirienne.net/124361/le-nigeria-na-pas-besoin-du-fmi-pour-combler-son-deficit-budgetaire-selon-kemi-adeosun-ministre#comment-82667">Le Nigeria n’a pas besoin du FMI pour combler son déficit budgétaire, selon Kemi Adeosun (ministre)</a></li></ul></aside><aside id="randomvideosidebar-2" class="widget randomvideosidebar widget_container"><div class="widget-title">Le nouvel album </div><iframe width='300' height='250' src='//www.youtube.com/embed/QXvLShiNY_I?autoplay=0&loop=0&rel=0' frameborder='0' allowfullscreen></iframe></aside><aside id="mostpopular-2" class="widget widget_mostpopular widget_container"><div class="widget-title">Les plus commentés de ce mois</div> <ul class="mostpopular"> <li class="mostpopular_li color0"><a href="http://www.connectionivoirienne.net/123871/cote-divoire-avant-de-passer-a-la-repression-le-gouvernement-va-sensibiliser-sur-lusage-des-reseaux-sociaux" class="barlinko">Côte-d’Ivoire: Avant la répression, le gouvernement va sensibiliser sur les dérives sur Facebook</a><span style="display: inline-block;width:100%;  margin-left: -6px;"><span style="float: left;font-size:10px;color:#f5f5f5;"> </span><span style="float: right;" class="barco"><a href="http://www.connectionivoirienne.net/123871/cote-divoire-avant-de-passer-a-la-repression-le-gouvernement-va-sensibiliser-sur-lusage-des-reseaux-sociaux#comments" class="thethingwithc">23 comments</a></span><span class="cb"></span></span></li>
<li class="mostpopular_li color1"><a href="http://www.connectionivoirienne.net/124179/cote-divoire-les-dessous-du-dementelement-de-larnaque-agrobusiness" class="barlinko">Côte d’Ivoire: Les dessous du démentelement de l’arnaque Agrobusiness</a><span style="display: inline-block;width:100%;  margin-left: -6px;"><span style="float: left;font-size:10px;color:#f5f5f5;"> </span><span style="float: right;" class="barco"><a href="http://www.connectionivoirienne.net/124179/cote-divoire-les-dessous-du-dementelement-de-larnaque-agrobusiness#comments" class="thethingwithc">22 comments</a></span><span class="cb"></span></span></li>
<li class="mostpopular_li color2"><a href="http://www.connectionivoirienne.net/123961/la-cote-divoire-aurait-pu-gagner-la-coupe-du-monde-avec-dix-academiciens-plus-didier-drogba" class="barlinko">«La Côte d’Ivoire aurait pu gagner la Coupe du monde avec dix académiciens plus Didier Drogba»</a><span style="display: inline-block;width:100%;  margin-left: -6px;"><span style="float: left;font-size:10px;color:#f5f5f5;"> </span><span style="float: right;" class="barco"><a href="http://www.connectionivoirienne.net/123961/la-cote-divoire-aurait-pu-gagner-la-coupe-du-monde-avec-dix-academiciens-plus-didier-drogba#comments" class="thethingwithc">21 comments</a></span><span class="cb"></span></span></li>
<li class="mostpopular_li color3"><a href="http://www.connectionivoirienne.net/123784/cote-divoire-duncan-shabille-t-il-desormais-pres-du-corps-coupe-de-costume-changee" class="barlinko">Côte d&rsquo;Ivoire: Duncan s&rsquo;habille-t-il désormais près du corps ? Coupe de costume changée ?</a><span style="display: inline-block;width:100%;  margin-left: -6px;"><span style="float: left;font-size:10px;color:#f5f5f5;"> </span><span style="float: right;" class="barco"><a href="http://www.connectionivoirienne.net/123784/cote-divoire-duncan-shabille-t-il-desormais-pres-du-corps-coupe-de-costume-changee#comments" class="thethingwithc">17 comments</a></span><span class="cb"></span></span></li>
<li class="mostpopular_li color4"><a href="http://www.connectionivoirienne.net/123945/cote-divoire-les-forces-francaises-font-mentir-la-presse-a-rumeurs-plus-aucune-vocation-a-interferer" class="barlinko">Côte-d&rsquo;Ivoire: Les Forces francaises font mentir &laquo;&nbsp;la presse&nbsp;&raquo; à rumeurs &laquo;&nbsp;plus aucune vocation à interférer&nbsp;&raquo;</a><span style="display: inline-block;width:100%;  margin-left: -6px;"><span style="float: left;font-size:10px;color:#f5f5f5;"> </span><span style="float: right;" class="barco"><a href="http://www.connectionivoirienne.net/123945/cote-divoire-les-forces-francaises-font-mentir-la-presse-a-rumeurs-plus-aucune-vocation-a-interferer#comments" class="thethingwithc">16 comments</a></span><span class="cb"></span></span></li>
</ul>	</aside><aside id="tag_cloud-4" class="widget widget_tag_cloud widget_container"><div class="widget-title">Mots-clefs</div><div class="tagcloud"><a href='http://www.connectionivoirienne.net/tag/abidjan' class='tag-link-131 tag-link-position-1' title='61 sujets' style='font-size: 14.729032258065pt;'>Abidjan</a>
<a href='http://www.connectionivoirienne.net/tag/bonne-gouvernance' class='tag-link-89 tag-link-position-2' title='1&nbsp;271 sujets' style='font-size: 20.645161290323pt;'>Bonne Gouvernance</a>
<a href='http://www.connectionivoirienne.net/tag/conn' class='tag-link-159 tag-link-position-3' title='1 sujet' style='font-size: 8pt;'>conn</a>
<a href='http://www.connectionivoirienne.net/tag/connectionivoirienne' class='tag-link-158 tag-link-position-4' title='161 sujets' style='font-size: 16.625806451613pt;'>Connectionivoirienne</a>
<a href='http://www.connectionivoirienne.net/tag/corruption' class='tag-link-126 tag-link-position-5' title='584 sujets' style='font-size: 19.154838709677pt;'>Corruption</a>
<a href='http://www.connectionivoirienne.net/tag/tribunal-penal' class='tag-link-121 tag-link-position-6' title='1&nbsp;059 sujets' style='font-size: 20.329032258065pt;'>Crimes de guerre</a>
<a href='http://www.connectionivoirienne.net/tag/cote-divoire' class='tag-link-116 tag-link-position-7' title='2&nbsp;485 sujets' style='font-size: 22pt;'>Côte d&#039;Ivoire</a>
<a href='http://www.connectionivoirienne.net/tag/fesci' class='tag-link-78 tag-link-position-8' title='265 sujets' style='font-size: 17.574193548387pt;'>FESCI</a>
<a href='http://www.connectionivoirienne.net/tag/france' class='tag-link-62 tag-link-position-9' title='1&nbsp;311 sujets' style='font-size: 20.735483870968pt;'>Franceafrique</a>
<a href='http://www.connectionivoirienne.net/tag/frci' class='tag-link-134 tag-link-position-10' title='182 sujets' style='font-size: 16.851612903226pt;'>FRCI</a>
<a href='http://www.connectionivoirienne.net/tag/generation-pour-la-3e-republique-gtr' class='tag-link-86 tag-link-position-11' title='722 sujets' style='font-size: 19.561290322581pt;'>Génération pour la 3e République GTR</a>
<a href='http://www.connectionivoirienne.net/tag/intelligences' class='tag-link-161 tag-link-position-12' title='191 sujets' style='font-size: 16.941935483871pt;'>Intelligence</a>
<a href='http://www.connectionivoirienne.net/tag/liberte-de-presse' class='tag-link-85 tag-link-position-13' title='496 sujets' style='font-size: 18.838709677419pt;'>Liberté de la Presse</a>
<a href='http://www.connectionivoirienne.net/tag/nicolas-nzi' class='tag-link-156 tag-link-position-14' title='2 sujets' style='font-size: 8.8129032258065pt;'>Nicolas Nzi</a>
<a href='http://www.connectionivoirienne.net/tag/prao-seraphin' class='tag-link-152 tag-link-position-15' title='22 sujets' style='font-size: 12.787096774194pt;'>Prao Seraphin</a>
<a href='http://www.connectionivoirienne.net/tag/serie-crimes-impunis' class='tag-link-160 tag-link-position-16' title='2 sujets' style='font-size: 8.8129032258065pt;'>Serie crimes impunis</a></div>
</aside><aside id="calendar-2" class="widget widget_calendar widget_container"><div class="widget-title">Archives </div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>février 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.connectionivoirienne.net/date/2017/01">&laquo; Jan</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://www.connectionivoirienne.net/date/2017/02/01" aria-label="Publications publiées sur 1 February 2017">1</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/02/02" aria-label="Publications publiées sur 2 February 2017">2</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/02/03" aria-label="Publications publiées sur 3 February 2017">3</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/02/04" aria-label="Publications publiées sur 4 February 2017">4</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/02/05" aria-label="Publications publiées sur 5 February 2017">5</a></td>
	</tr>
	<tr>
		<td><a href="http://www.connectionivoirienne.net/date/2017/02/06" aria-label="Publications publiées sur 6 February 2017">6</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/02/07" aria-label="Publications publiées sur 7 February 2017">7</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/02/08" aria-label="Publications publiées sur 8 February 2017">8</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/02/09" aria-label="Publications publiées sur 9 February 2017">9</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/02/10" aria-label="Publications publiées sur 10 February 2017">10</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/02/11" aria-label="Publications publiées sur 11 February 2017">11</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/02/12" aria-label="Publications publiées sur 12 February 2017">12</a></td>
	</tr>
	<tr>
		<td><a href="http://www.connectionivoirienne.net/date/2017/02/13" aria-label="Publications publiées sur 13 February 2017">13</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/02/14" aria-label="Publications publiées sur 14 February 2017">14</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/02/15" aria-label="Publications publiées sur 15 February 2017">15</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/02/16" aria-label="Publications publiées sur 16 February 2017">16</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/02/17" aria-label="Publications publiées sur 17 February 2017">17</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/02/18" aria-label="Publications publiées sur 18 February 2017">18</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/02/19" aria-label="Publications publiées sur 19 February 2017">19</a></td>
	</tr>
	<tr>
		<td><a href="http://www.connectionivoirienne.net/date/2017/02/20" aria-label="Publications publiées sur 20 February 2017">20</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/02/21" aria-label="Publications publiées sur 21 February 2017">21</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/02/22" aria-label="Publications publiées sur 22 February 2017">22</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/02/23" aria-label="Publications publiées sur 23 February 2017">23</a></td><td id="today"><a href="http://www.connectionivoirienne.net/date/2017/02/24" aria-label="Publications publiées sur 24 February 2017">24</a></td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>	</div>
</aside>	<div class="cb"></div>
</div><!-- #content-wrapper -->

</div> <!-- #wrapper ends -->
	<footer id="footer">
		<div class="heading-footer">
			<div class="headin-footer-holder">
				<div class="logo-small"><a href="http://www.connectionivoirienne.net"> <img src="http://www.connectionivoirienne.net/wp-content/uploads/2016/06/darkhorizontalsmall.jpg" alt="Connectionivoirienne" /></a></div>
				<div class="menu-footer-container"><ul id="menu-footer" class="footer-nav"><li id="menu-item-106246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106246"><a href="http://www.connectionivoirienne.net/publicite">Publicité</a></li>
<li id="menu-item-106245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106245"><a href="http://www.connectionivoirienne.net/charte-editoriale">Charte éditoriale</a></li>
<li id="menu-item-106247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106247"><a href="http://www.connectionivoirienne.net/la-redaction-contacts">Contact</a></li>
</ul></div>			</div>
		</div>
 
	 
					<div id="bottomfooter">
						<div class="site-footer">
						©2007-2017 Tous droits réservés Ozirix communication & conseil
</a>  
						</div>	<!-- .site-footer .site-footer -->
					 
						<div class="cb"> </div> 	 	 

</div><!-- #bottomfooter -->



	</footer>

  

 
<!-- google_ad_section_end --><!-- google_ad_section_start(weight=ignore) --><script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.connectionivoirienne.net/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://www.connectionivoirienne.net/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.connectionivoirienne.net/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.5.8.2'></script>
<script type='text/javascript' src='http://www.connectionivoirienne.net/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://www.connectionivoirienne.net/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.12'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=171940672899036&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																			ctccFirstPage();
											});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">En poursuivant votre visite sur Connectionivoirienne.net vous acceptez l&#039;utilisation éventuelle de cookies par le site ou par des partenaires à des fins de statistiques, et le cas échéant publicitaires. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://www.connectionivoirienne.net/cookie-policy">En savoir plus&gt;&gt;</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
</body>
</html>