﻿<!DOCTYPE html>
<html lang="fr-FR"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0321929575880433",
    enable_page_level_ads: true
  });
</script>
<meta property="fb:app_id" content="171940672899036"/>
<meta name="google-site-verification" content="uPo1Y28jK_NTNN_tZmG-AcwjClHX1libBGdEJmMd1nE" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" />
	 
<title>
    Côte-d’Ivoire: Le chef d’État-major particulier du Président ivoirien décoré par la France | 
 Connectionivoirienne </title>
<meta name="generator" content="Magazine3 Framework" />
<!-- OpenGraph Facebook Start --> 
<meta property="og:title" content="Côte-d’Ivoire: Le chef d’État-major particulier du Président ivoirien décoré par la France" />
<meta property="og:description" content=" Au nom du Président de la République française, l'ambassadeur de France à Abidjan SEM, Georges Serre, a remis les insignes de chevalier de l'ordre national du mérite au général de division Dio..." /> 
<meta property="og:image" content="http://www.connectionivoirienne.net/wp-content/uploads/2017/04/Diomande-150x150.jpg" /> <!-- OpenGraph Facebook Ends -->
 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 

<style>
.entry-content a {
 color: #236CBF !important;
text-decoration : none;
}
.entry-content a:hover	{
 color:#236CBF !important;
text-decoration : none;
}
 

.single .entry-content h1 {font-family: Arial,Helvetica,sans-serif ;font-size: 28px !important; color:  #000 ;}

.single .entry-content h2 {font-family:  Arial,Helvetica,sans-serif ;font-size: 26px !important; color:  #000 ;}

.single .entry-content h3 {font-family:  Arial,Helvetica,sans-serif ;font-size: 24px !important; color:  #000 ;}

.single .entry-content h4 {font-family:  Arial,Helvetica,sans-serif ;font-size: 22px !important; color:  #000 ;}

.single .entry-content h5 {font-family:  Arial,Helvetica,sans-serif ;font-size: 16px !important; color:  #000 ;}

.single .entry-content h6 {font-family:  Arial,Helvetica,sans-serif ;font-size: 13px !important; color:  #000 ;}


.tab-category .one {border-color:  #f5b223 !important;}
.tab-category .two{border-color:  #FF396C !important;}
.tab-category .three{border-color: #7F39FF !important;} 
.tab-category .four{border-color:  #53b828 !important;}
.tab-category .five{border-color:  #FF9639 !important;}
.tab-category .six{border-color:  #FF4C39 !important;} 
.tab-category .seven{border-color:  #9e0500 !important;}
.tab-category .eight{border-color:  #7E47E1 !important;}
.tab-category .nine{border-color:  #00C1F9 !important;}

.tab-category .active .one, .tab-category .one:hover, .resp-tab-active .one, .tab1-more-news .titel {background: #f5b223 !important;;}

.tab-category .active .two, .tab-category .two:hover, .resp-tab-active .two, .tab2-more-news .titel  {background: #FF396C !important;}

.tab-category .active .three, .tab-category .three:hover, .resp-tab-active .three, .tab3-more-news .titel   {background: #7F39FF !important;} 

.tab-category .active .four, .tab-category .four:hover, .resp-tab-active .four, .tab4-more-news .titel   {background:  #53b828 !important;}

.tab-category .active .five, .tab-category .five:hover, .resp-tab-active .five, .tab5-more-news .titel   {background: #FF9639 !important;}

.tab-category .active .six, .tab-category .six:hover, .resp-tab-active .six, .tab6-more-news .titel   {background: #FF4C39 !important;} 

.tab-category .active .seven, .tab-category .seven:hover, .resp-tab-active .seven, .tab7-more-news .titel   {background: #9e0500 !important;}

.tab-category .active .eight, .tab-category .eight:hover, .resp-tab-active .eight, .tab8-more-news .titel   {background: #7E47E1 !important;}

.tab-category .active .nine, .tab-category .nine:hover, .resp-tab-active .nine,  .tab9-more-news .titel   {background: #00C1F9 !important;}
</style> 

<!--[if lt IE 9]>
<script src="http://www.connectionivoirienne.net/wp-content/themes/webjournal-codebase/js/html5.js" type="text/javascript"></script>
<![endif]--> 

<!-- old fonts--> 
 	<link href='http://fonts.googleapis.com/css?family=Droid+Sans:400,700' rel='stylesheet' type='text/css' />
 
<!-- New fonts-->

	<!--[if IE]><script type="text/javascript" src="http://www.connectionivoirienne.net/wp-content/themes/webjournal-codebase/js/ie.js"></script><![endif]-->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Connectionivoirienne &raquo; Flux" href="http://www.connectionivoirienne.net/feed" />
<link rel="alternate" type="application/rss+xml" title="Connectionivoirienne &raquo; Flux des commentaires" href="http://www.connectionivoirienne.net/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Connectionivoirienne &raquo; Côte-d’Ivoire: Le chef d’État-major particulier du Président ivoirien décoré par la France Flux des commentaires" href="http://www.connectionivoirienne.net/125891/cote-divoire-le-chef-detat-major-particulier-du-president-ivoirien-decore-par-la-france/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.connectionivoirienne.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=630"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.connectionivoirienne.net/wp-content/plugins/cookie-notice/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.connectionivoirienne.net/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.connectionivoirienne.net/wp-content/themes/webjournal/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.connectionivoirienne.net/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.5.8.2' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.connectionivoirienne.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.connectionivoirienne.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.connectionivoirienne.net/wp-content/themes/webjournal-codebase/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.connectionivoirienne.net/wp-content/themes/webjournal-codebase/js/superfish.js'></script>
<script type='text/javascript' src='http://www.connectionivoirienne.net/wp-content/themes/webjournal-codebase/js/tabs.js'></script>
<script type='text/javascript' src='http://www.connectionivoirienne.net/wp-content/themes/webjournal-codebase/js/js.js'></script>
<link rel='https://api.w.org/' href='http://www.connectionivoirienne.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.connectionivoirienne.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.connectionivoirienne.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Côte-d&rsquo;Ivoire Georges Armand Ouégnin (EDS): «Le temps est venu de mettre définitivement fin à la belligérance dans notre pays»' href='http://www.connectionivoirienne.net/125878/cote-divoire-georges-armand-ouegnin-eds-le-temps-est-venu-de-mettre-definitivement-fin-a-la-belligerance-dans-notre-pays' />
<link rel='next' title='Côte-d’Ivoire: Décès de Henri Amouzou, ancien président du Fonds de développement des producteurs FDPCC' href='http://www.connectionivoirienne.net/125893/cote-divoire-deces-de-henri-amouzou-ancien-president-du-fonds-de-developpement-des-producteurs-fdpcc' />
<link rel="canonical" href="http://www.connectionivoirienne.net/125891/cote-divoire-le-chef-detat-major-particulier-du-president-ivoirien-decore-par-la-france" />
<link rel='shortlink' href='http://www.connectionivoirienne.net/?p=125891' />
<link rel="alternate" type="application/json+oembed" href="http://www.connectionivoirienne.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.connectionivoirienne.net%2F125891%2Fcote-divoire-le-chef-detat-major-particulier-du-president-ivoirien-decore-par-la-france" />
<link rel="alternate" type="text/xml+oembed" href="http://www.connectionivoirienne.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.connectionivoirienne.net%2F125891%2Fcote-divoire-le-chef-detat-major-particulier-du-president-ivoirien-decore-par-la-france&#038;format=xml" />
<!-- Google AdSense Targeting powered by ChrisKDesigns.com --><!-- google_ad_section_start --><meta property="fb:app_id" content="171940672899036"/><link rel="shortcut icon" href="http://www.connectionivoirienne.net/wp-content/uploads/2016/06/square.png"/>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>

<!-- Easy FancyBox 1.5.8.2 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery ');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
<link rel="stylesheet" href="http://www.connectionivoirienne.net/wp-content/themes/webjournal-codebase/responsive.css" type="text/css" media="screen" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0321929575880433",
    enable_page_level_ads: true
  });
</script>
 
</head>
<body class="post-template-default single single-post postid-125891 single-format-standard custom-background">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5987169-1', 'auto');
  ga('send', 'pageview');

</script>
	
<div id="back-top"> 
	<a href="#top"><span>Top</span></a>  
</div>  
 
	<div id="wrapper">

<div class="hgroup"><hgroup>
<h1 class="site-title"><a href="http://www.connectionivoirienne.net/" title="Connectionivoirienne" rel="home">Connectionivoirienne</a></h1>
<h2 class="site-description">Premier site d\&#039;information et d\&#039;actualité- indépendant en Côte d\&#039;Ivoire</h2>
</hgroup></div> 


		<header id="header">
			<div class="top-bar">

<div class="menu-holder-top"><nav id="nav" class="nav-bar top-menu">
  <div class="responsivemenu"> <nav id="mobile-menu" role="navigation"></nav></div>
		<div class="main-menu nav-bar">
			<div class="menu-top-menu-container"><ul id="menu-top-menu" class="sf-menu"><li id="menu-item-101792" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101792"><a href="http://www.connectionivoirienne.net/category/a-la-une">UNE</a></li>
<li id="menu-item-101890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101890"><a href="http://www.connectionivoirienne.net/category/agenda">Annonces</a></li>
<li id="menu-item-101791" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101791"><a href="http://www.connectionivoirienne.net/category/on-dit-quoi-au-pays-actualites">On dit quoi au pays</a></li>
<li id="menu-item-101941" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101941"><a href="http://www.connectionivoirienne.net/category/politique">Politique</a></li>
<li id="menu-item-101793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101793"><a href="http://www.connectionivoirienne.net/category/economie">Économie</a></li>
<li id="menu-item-101794" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101794"><a href="http://www.connectionivoirienne.net/category/nouvelles-de-la-diaspora-ivoirienne">Diaspora</a></li>
<li id="menu-item-101847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101847"><a href="http://www.connectionivoirienne.net/category/libre-opinion">Opinion</a></li>
<li id="menu-item-101863" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101863"><a href="http://www.connectionivoirienne.net/category/intelligences">Intelligence</a></li>
<li id="menu-item-101846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101846"><a href="http://www.connectionivoirienne.net/category/dossier-cpi">CPI</a></li>
<li id="menu-item-101893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101893"><a href="http://www.connectionivoirienne.net/la-redaction-contacts">Contact</a></li>
</ul></div>		</div>
</nav>
</div> 

				 <div class="default-search-widget search-form"> 
	<form method="get" id="search" action="http://www.connectionivoirienne.net/">
		<input type="text" name="s" value=" " onblur="if(this.value=='') this.value=' ';" onfocus="if(this.value==' ') this.value='';" id="s2" class="text" />
		<input type="submit" value="" id="searchsubmit" class="btn-saerch" />
	</form>
</div>			</div>
			<div class="top-box">
				<div class="logo">
					<a href="http://www.connectionivoirienne.net">						
						 
						<img src="http://www.connectionivoirienne.net/wp-content/uploads/2016/06/darkhorizontalsmall.jpg" alt="Connectionivoirienne" />
												 </a> 

				</div> 
				<section class="socials-box">
					<strong class="titel">Sur le Net</strong>
					<ul>
												<li><a href="https://twitter.com/connectionivoir" class="twitter">twitter</a></li>
						
												<li><a href="https://www.facebook.com/pages/Connectionivoiriennenet/124715717631714?ref=hl" class="facebook">facebook</a></li>
						
						
						
						
						
												<li><a href="https://www.youtube.com/user/agbanse/videos" class="youtube">youtube</a></li>
						
						
												<li><a href="http://www.connectionivoirienne.net/feed" class="rss">rss</a></li>
						
 					</ul>
				</section>
				<div class="banner">

 
<div class="ad1">
<div align="left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 Leadboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0321929575880433"
     data-ad-slot="8409996000"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
</div>   		
</div>  
				</div>
			</div>  
 


<div class="menu-holder category-nav"><nav id="nav" class="nav-bar">
  <div class="responsivemenu"> <nav id="mobile-menu" role="navigation"></nav></div>
		<div class="main-menu nav-bar">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="sf-menu"><li id="menu-item-101896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-101896"><a href="http://www.connectionivoirienne.net/">accueil</a></li>
<li id="menu-item-101902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101902"><a href="http://www.connectionivoirienne.net/wp-login.php">se connecter</a></li>
</ul></div>		</div>  
</nav>
</div> 



	<div id="cse-search-results"></div>
<script type="text/javascript">
  var googleSearchIframeName = "cse-search-results";
  var googleSearchFormName = "cse-search-box";
  var googleSearchFrameWidth = 800;
  var googleSearchDomain = "www.google.ci";
  var googleSearchPath = "/cse";
</script>
<script type="text/javascript" src="http://www.google.com/afsonline/show_afs_search.js"></script>
	</header>
		
<div id="content-wrapper" class="site-content">
<!-- google_ad_section_end --><!-- google_ad_section_start --><div id="content" role="main" class="single-wrapper">
<ul id="crumbs"><span>Catégories<span><li><a class="homecrumb" href=""> </a></li> <li>  <a href="http://www.connectionivoirienne.net/category/nouvelles-de-la-diaspora-ivoirienne" >Diaspora</a> </li><li>, <a href="http://www.connectionivoirienne.net/category/intelligences" >Intelligence</a> </li><li>, <a href="http://www.connectionivoirienne.net/category/monde-afrique" >International</a> </li><li>, <a href="http://www.connectionivoirienne.net/category/on-dit-quoi-au-pays-actualites" >On dit quoi au pays</a> </li><li>, <a href="http://www.connectionivoirienne.net/category/politique" >Politique</a> </li><li>, <a href="http://www.connectionivoirienne.net/category/a-la-une" >UNE</a></li>  </ul><header class="entry-header-single">
<h1 class="entry-title single-entry-title"> Côte-d’Ivoire: Le chef d’État-major particulier du Président ivoirien décoré par la France</h1>
<div class="single-meta">
<div class="info">
<span class = "by"> Mis en ligne par </span>  <a href="http://www.connectionivoirienne.net/author/La Rédaction" title=" View all posts by La Rédaction">La Rédaction </a>	|  <span class="date"> samedi 22 Avr 2017  </span>
</div>
<div class="single-cat">   </div>
</div> 
</header><!-- .entry-header -->
<section> 
﻿<div id="single-heading-content"> 
<div class="single-right-big"> 
<article id="post-125891" class="post-125891 post type-post status-publish format-standard has-post-thumbnail hentry category-nouvelles-de-la-diaspora-ivoirienne category-intelligences category-monde-afrique category-on-dit-quoi-au-pays-actualites category-politique category-a-la-une">
<div class="entry-content">
		<p><a href="http://www.connectionivoirienne.net/wp-content/uploads/2017/04/Diomande.jpg"><img class="alignnone size-large wp-image-125892" src="http://www.connectionivoirienne.net/wp-content/uploads/2017/04/Diomande-1024x433.jpg" alt="" width="640" height="271" srcset="http://www.connectionivoirienne.net/wp-content/uploads/2017/04/Diomande-1024x433.jpg 1024w, http://www.connectionivoirienne.net/wp-content/uploads/2017/04/Diomande-300x127.jpg 300w, http://www.connectionivoirienne.net/wp-content/uploads/2017/04/Diomande-768x325.jpg 768w, http://www.connectionivoirienne.net/wp-content/uploads/2017/04/Diomande.jpg 1149w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>Au nom du Président de la République française, l&rsquo;ambassadeur de France à Abidjan SEM, Georges Serre, a remis les insignes de chevalier de l&rsquo;ordre national du mérite au général de division Diomandé Vagondo, jeudi 20 avril 2017, à la Résidence de France à Cocody.</p>
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- insidepost 336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-0321929575880433"
     data-ad-slot="5184033609"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>Le diplomate français a salué les mérites du Chef d&rsquo;état- major particulier du président Alassane OUATTARA, pour avoir su redonner vie à la sécurité présidentielle, après la dure crise de 2011. Il a également noté sa contribution au renforcement de la coopération militaire entre les deux pays, la France et la Côte d&rsquo;Ivoire.</p>
<p>Ému et fier de recevoir cette haute distinction, le récipiendaire a traduit aux autorités françaises, toute sa gratitude. Il a dit rendre gloire à Dieu et vouloir partager sa joie avec tout son entourage, notamment avec tous ceux qui ont contribué à l&rsquo;évolution de sa vie et de sa carrière professionnelle. Parmi ces personnes, le général Diomandé Vagondé a cité le président de la République SEM Alassane Ouattara. Il n&rsquo;a pas oublié son épouse, et celle qu&rsquo;il appelle affectueusement sa &laquo;&nbsp;maman&nbsp;&raquo;, Mme Henriette Dagri Diabaté, la Grande Chancelière de Côte d&rsquo;Ivoire.</p>
<p>Des personnalités politiques et militaires ont rehaussé de leur présence la cérémonie qui a pris fin par la remise d&rsquo;un présent à l&rsquo;ambassadeur de France et par un cocktail.</p>
<p>Alice O, avec une correspondance particulière<br />
Afrikipresse/L&rsquo;Intelligent d&rsquo;Abidjan</p>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Commentaires Facebook </h3><p><fb:comments-count href=http://www.connectionivoirienne.net/125891/cote-divoire-le-chef-detat-major-particulier-du-president-ivoirien-decore-par-la-france></fb:comments-count> Commentaires</p><div class="fb-comments" data-href="http://www.connectionivoirienne.net/125891/cote-divoire-le-chef-detat-major-particulier-du-president-ivoirien-decore-par-la-france" data-numposts="100" data-width="500" data-colorscheme="light"></div> 
	    </div><!-- .entry-content -->
 	</article><!-- #post-125891 -->
 
             
<!-- Sharing bar start -->
<div class="m3_socialbar">
<div class="m3_socialbar_left"> Partagez ! </div>
<div class="m3_socialbar_right">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style "> 
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_pinterest_pinit"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-52235a154c50b0dd"></script>
<!-- AddThis Button END -->
</div>
<div class="cb"></div>
</div>
             
<div class="navpost">

<div id="post-nav">
            <div class="prev-nav">
            <a class="previous" href="http://www.connectionivoirienne.net/125878/cote-divoire-georges-armand-ouegnin-eds-le-temps-est-venu-de-mettre-definitivement-fin-a-la-belligerance-dans-notre-pays">&laquo; Article précédent</a>
            <h4><a href="http://www.connectionivoirienne.net/125878/cote-divoire-georges-armand-ouegnin-eds-le-temps-est-venu-de-mettre-definitivement-fin-a-la-belligerance-dans-notre-pays">Côte-d&rsquo;Ivoire Georges Armand Ouégnin (EDS): «Le temps est venu de mettre définitivement fin à la belligérance dans notre pays»</a></h4>
         </div>
            <div class="next-nav">
            <a class="next" href="http://www.connectionivoirienne.net/125893/cote-divoire-deces-de-henri-amouzou-ancien-president-du-fonds-de-developpement-des-producteurs-fdpcc">Article suivant &raquo;</a>
            <h4><a href="http://www.connectionivoirienne.net/125893/cote-divoire-deces-de-henri-amouzou-ancien-president-du-fonds-de-developpement-des-producteurs-fdpcc">Côte-d’Ivoire: Décès de Henri Amouzou, ancien président du Fonds de développement des producteurs FDPCC</a></h4>
         </div>
    </div>
<div class="cb"></div>
</div>    
 
 </div><!-- .single-right -->
<div class="cb"></div> 
</div>
   
<!-- You can start editing here. -->
	 
		<!-- If comments are open, but there are no comments. -->
	 <div id="respond"> 
	<h3>Laisser un commentaire</h3>
	<div id="respond-content">
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/125891/cote-divoire-le-chef-detat-major-particulier-du-president-ivoirien-decore-par-la-france#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></p>
		<p>Vous devez  <a href="http://www.connectionivoirienne.net/wp-login.php?redirect_to=http%3A%2F%2Fwww.connectionivoirienne.net%2F125891%2Fcote-divoire-le-chef-detat-major-particulier-du-president-ivoirien-decore-par-la-france">vous connecter </a> pour commenter </p>
	</div>
<br>
<div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-0321929575880433"
     data-ad-slot="3228852004"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<!-- google_ad_section_end --></section>
</div><!-- #content -->

<aside id="sidebar">
	<div class="sidebar-wrapper">
		<div class="adspace-widget widget"><h3>Publicité </h3>		


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0321929575880433"
     data-ad-slot="1986578403"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
		<br/></div><aside id="ws_widget__ad_codes-2" class="widget ad-codes widget_container"><div class="widget-title">Moteur de recherche Google</div><div style="margin: 0 auto 0 auto; text-align:center;">
<form action="http://www.connectionivoirienne.net" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-0321929575880433:f0djx8hur8m" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="ISO-8859-1" />
    <input type="text" name="q" size="31" />
    <input type="submit" name="sa" value="Rechercher" />
  </div>
</form>

<script type="text/javascript" src="http://www.google.ci/coop/cse/brand?form=cse-search-box&amp;lang=fr"></script>
</div>
</aside><aside id="pyre_posts-widget-3" class="widget pyre_posts widget_container">		<!-- BEGIN WIDGET -->
		<div class="widget-title">Dernières publications</div>		
				
			<div class="m3-recent-post-wrapper">				
		<!-- google_ad_section_end --><!-- google_ad_section_start -->			<div class="block-item-small">
				
				<div class="block-image"><a href="http://www.connectionivoirienne.net/125893/cote-divoire-deces-de-henri-amouzou-ancien-president-du-fonds-de-developpement-des-producteurs-fdpcc" title="Côte-d’Ivoire: Décès de Henri Amouzou, ancien président du Fonds de développement des producteurs FDPCC"><img width="50" height="50" src="http://www.connectionivoirienne.net/wp-content/uploads/2017/04/51076209-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="http://www.connectionivoirienne.net/wp-content/uploads/2017/04/51076209-50x50.jpg 50w, http://www.connectionivoirienne.net/wp-content/uploads/2017/04/51076209-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://www.connectionivoirienne.net/125893/cote-divoire-deces-de-henri-amouzou-ancien-president-du-fonds-de-developpement-des-producteurs-fdpcc' title='Côte-d’Ivoire: Décès de Henri Amouzou, ancien président du Fonds de développement des producteurs FDPCC'>Côte-d’Ivoire: Décès de Henri Amouzou, ancien président du Fonds de développement des producteurs FDPCC</a></h2><span class="block-meta">22 avril 2017, </span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://www.connectionivoirienne.net/125891/cote-divoire-le-chef-detat-major-particulier-du-president-ivoirien-decore-par-la-france" title="Côte-d’Ivoire: Le chef d’État-major particulier du Président ivoirien décoré par la France"><img width="50" height="50" src="http://www.connectionivoirienne.net/wp-content/uploads/2017/04/Diomande-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="http://www.connectionivoirienne.net/wp-content/uploads/2017/04/Diomande-50x50.jpg 50w, http://www.connectionivoirienne.net/wp-content/uploads/2017/04/Diomande-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://www.connectionivoirienne.net/125891/cote-divoire-le-chef-detat-major-particulier-du-president-ivoirien-decore-par-la-france' title='Côte-d’Ivoire: Le chef d’État-major particulier du Président ivoirien décoré par la France'>Côte-d’Ivoire: Le chef d’État-major particulier du Président ivoirien décoré par la France</a></h2><span class="block-meta">22 avril 2017, </span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://www.connectionivoirienne.net/125878/cote-divoire-georges-armand-ouegnin-eds-le-temps-est-venu-de-mettre-definitivement-fin-a-la-belligerance-dans-notre-pays" title="Côte-d&rsquo;Ivoire Georges Armand Ouégnin (EDS): «Le temps est venu de mettre définitivement fin à la belligérance dans notre pays»"><img width="50" height="50" src="http://www.connectionivoirienne.net/wp-content/uploads/2017/04/George-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="http://www.connectionivoirienne.net/wp-content/uploads/2017/04/George-50x50.jpg 50w, http://www.connectionivoirienne.net/wp-content/uploads/2017/04/George-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://www.connectionivoirienne.net/125878/cote-divoire-georges-armand-ouegnin-eds-le-temps-est-venu-de-mettre-definitivement-fin-a-la-belligerance-dans-notre-pays' title='Côte-d&rsquo;Ivoire Georges Armand Ouégnin (EDS): «Le temps est venu de mettre définitivement fin à la belligérance dans notre pays»'>Côte-d&rsquo;Ivoire Georges Armand Ouégnin (EDS): «Le temps est venu de mettre définitivement fin à la belligérance dans notre pays»</a></h2><span class="block-meta">22 avril 2017, </span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://www.connectionivoirienne.net/125889/face-a-la-menace-united-le-barca-accelere-pour-attirer-serge-aurier" title="Face à la menace United, le Barça «accélère» pour attirer Serge Aurier"><img width="50" height="50" src="http://www.connectionivoirienne.net/wp-content/uploads/2017/04/2048x1536-fit_serge-aurier-conference-presse-15-aout-2015-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="http://www.connectionivoirienne.net/wp-content/uploads/2017/04/2048x1536-fit_serge-aurier-conference-presse-15-aout-2015-50x50.jpg 50w, http://www.connectionivoirienne.net/wp-content/uploads/2017/04/2048x1536-fit_serge-aurier-conference-presse-15-aout-2015-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://www.connectionivoirienne.net/125889/face-a-la-menace-united-le-barca-accelere-pour-attirer-serge-aurier' title='Face à la menace United, le Barça «accélère» pour attirer Serge Aurier'>Face à la menace United, le Barça «accélère» pour attirer Serge Aurier</a></h2><span class="block-meta">22 avril 2017, </span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://www.connectionivoirienne.net/125887/cote-divoire-affaire-la-situation-financiere-est-difficile-les-explications-de-ouattara" title="Côte d’Ivoire Affaire &laquo;&nbsp;la situation financière est difficile” : Les explications de Ouattara"><img width="50" height="50" src="http://www.connectionivoirienne.net/wp-content/uploads/2017/04/alassane-ouattara-reelu-des-le-premier-tour-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="http://www.connectionivoirienne.net/wp-content/uploads/2017/04/alassane-ouattara-reelu-des-le-premier-tour-50x50.jpg 50w, http://www.connectionivoirienne.net/wp-content/uploads/2017/04/alassane-ouattara-reelu-des-le-premier-tour-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://www.connectionivoirienne.net/125887/cote-divoire-affaire-la-situation-financiere-est-difficile-les-explications-de-ouattara' title='Côte d’Ivoire Affaire &laquo;&nbsp;la situation financière est difficile” : Les explications de Ouattara'>Côte d’Ivoire Affaire &laquo;&nbsp;la situation financière est difficile” : Les explications de Ouattara</a></h2><span class="block-meta">22 avril 2017, </span> </div>
			
			</div>
		<!-- google_ad_section_end -->	</div>
		<!-- END WIDGET -->
		</aside> <div class="m3-fbwidget">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FConnectionivoiriennenet%2F124715717631714%3Fref%3Dhl&amp;width=3030&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=270" class="fbsocialwidget" style="border:0px solid white; overflow:hidden; border:none; overflow:hidden; width:3030px; height: 270px;"></iframe>
 </div>
		<aside id="recent-comments-4" class="widget widget_recent_comments widget_container"><div class="widget-title">Commentaires récents</div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">wara</span> dans <a href="http://www.connectionivoirienne.net/125885/pourqoui-le-gouvernement-de-cote-divoire-doit-mette-un-terme-a-la-creation-de-la-banque-du-rdr#comment-83936">Pourqoui le Gouvernement de Côte-d&rsquo;Ivoire doit mette un terme à la création de la banque du RDR</a></li><li class="recentcomments"><span class="comment-author-link">wara</span> dans <a href="http://www.connectionivoirienne.net/125885/pourqoui-le-gouvernement-de-cote-divoire-doit-mette-un-terme-a-la-creation-de-la-banque-du-rdr#comment-83935">Pourqoui le Gouvernement de Côte-d&rsquo;Ivoire doit mette un terme à la création de la banque du RDR</a></li><li class="recentcomments"><span class="comment-author-link">Peace011</span> dans <a href="http://www.connectionivoirienne.net/125868/cote-divoire-la-nouvelle-plateforme-de-lopposition-eds-nengage-pas-le-fpi-de-affi#comment-83934">Côte-d’Ivoire:  La nouvelle Plateforme de l’opposition EDS «n’engage pas le FPI» de Affi</a></li><li class="recentcomments"><span class="comment-author-link">Peace011</span> dans <a href="http://www.connectionivoirienne.net/125802/cote-divoire-serge-aurier-pret-a-rejoindre-mourinho-et-eric-bailly-a-manchester-united#comment-83933">Côte d&rsquo;Ivoire: Serge Aurier &laquo;&nbsp;prêt&nbsp;&raquo; à rejoindre Mourinho et Eric Bailly à Manchester United</a></li><li class="recentcomments"><span class="comment-author-link">Peace011</span> dans <a href="http://www.connectionivoirienne.net/125889/face-a-la-menace-united-le-barca-accelere-pour-attirer-serge-aurier#comment-83932">Face à la menace United, le Barça «accélère» pour attirer Serge Aurier</a></li></ul></aside><aside id="mostpopular-2" class="widget widget_mostpopular widget_container"><div class="widget-title">Les plus commentés de ce mois</div> <ul class="mostpopular"> <li class="mostpopular_li color0"><a href="http://www.connectionivoirienne.net/125804/cote-divoire-le-notaire-de-gbagbo-definitivement-radie-de-lordre-des-notaires-des-pays-bas-pour-fraude" class="barlinko">Côte d’Ivoire: «Le notaire de Gbagbo» définitivement radié de l’ordre des notaires des Pays-Bas pour fraude</a><span style="display: inline-block;width:100%;  margin-left: -6px;"><span style="float: left;font-size:10px;color:#f5f5f5;"> </span><span style="float: right;" class="barco"><a href="http://www.connectionivoirienne.net/125804/cote-divoire-le-notaire-de-gbagbo-definitivement-radie-de-lordre-des-notaires-des-pays-bas-pour-fraude#comments" class="thethingwithc">54 comments</a></span><span class="cb"></span></span></li>
<li class="mostpopular_li color1"><a href="http://www.connectionivoirienne.net/125340/wole-soyinka-quitte-les-etats-unis-de-trump-pour-lafrique-du-sud" class="barlinko">Wole Soyinka quitte les États-Unis de Trump pour l’Afrique du Sud</a><span style="display: inline-block;width:100%;  margin-left: -6px;"><span style="float: left;font-size:10px;color:#f5f5f5;"> </span><span style="float: right;" class="barco"><a href="http://www.connectionivoirienne.net/125340/wole-soyinka-quitte-les-etats-unis-de-trump-pour-lafrique-du-sud#comments" class="thethingwithc">46 comments</a></span><span class="cb"></span></span></li>
<li class="mostpopular_li color2"><a href="http://www.connectionivoirienne.net/125209/alerte-probables-attaques-terroristes-securite-renforcee-dans-les-deux-ports-de-la-cote-divoire" class="barlinko">Alerte «probables attaques terroristes»: Sécurité renforcée dans les deux ports de la Côte-d&rsquo;Ivoire</a><span style="display: inline-block;width:100%;  margin-left: -6px;"><span style="float: left;font-size:10px;color:#f5f5f5;"> </span><span style="float: right;" class="barco"><a href="http://www.connectionivoirienne.net/125209/alerte-probables-attaques-terroristes-securite-renforcee-dans-les-deux-ports-de-la-cote-divoire#comments" class="thethingwithc">37 comments</a></span><span class="cb"></span></span></li>
<li class="mostpopular_li color3"><a href="http://www.connectionivoirienne.net/125574/cote-divoire-federation-de-taekwondo-bamba-cheick-daniel-ses-adversaires-ne-vous-enfermez-pas-dans-laigreur" class="barlinko">Côte-d&rsquo;Ivoire Fédération de Taekwondo: Bamba Cheick Daniel ses adversaires  «Ne vous enfermez pas dans l’aigreur»</a><span style="display: inline-block;width:100%;  margin-left: -6px;"><span style="float: left;font-size:10px;color:#f5f5f5;"> </span><span style="float: right;" class="barco"><a href="http://www.connectionivoirienne.net/125574/cote-divoire-federation-de-taekwondo-bamba-cheick-daniel-ses-adversaires-ne-vous-enfermez-pas-dans-laigreur#comments" class="thethingwithc">25 comments</a></span><span class="cb"></span></span></li>
<li class="mostpopular_li color4"><a href="http://www.connectionivoirienne.net/125647/cote-divoire-pour-amadou-soumahoro-un-3e-mandat-presidentiel-ne-depend-que-de-ouattara-himself-nous-aviserons" class="barlinko">Côte-d’Ivoire: Pour Amadou Soumahoro un 3e mandat présidentiel ne dépend que de Ouattara himself  «nous aviserons&nbsp;&raquo;</a><span style="display: inline-block;width:100%;  margin-left: -6px;"><span style="float: left;font-size:10px;color:#f5f5f5;"> </span><span style="float: right;" class="barco"><a href="http://www.connectionivoirienne.net/125647/cote-divoire-pour-amadou-soumahoro-un-3e-mandat-presidentiel-ne-depend-que-de-ouattara-himself-nous-aviserons#comments" class="thethingwithc">22 comments</a></span><span class="cb"></span></span></li>
</ul>	</aside><aside id="tag_cloud-4" class="widget widget_tag_cloud widget_container"><div class="widget-title">Mots-clefs</div><div class="tagcloud"><a href='http://www.connectionivoirienne.net/tag/abidjan' class='tag-link-131 tag-link-position-1' title='61 sujets' style='font-size: 14.729032258065pt;'>Abidjan</a>
<a href='http://www.connectionivoirienne.net/tag/bonne-gouvernance' class='tag-link-89 tag-link-position-2' title='1&nbsp;271 sujets' style='font-size: 20.645161290323pt;'>Bonne Gouvernance</a>
<a href='http://www.connectionivoirienne.net/tag/conn' class='tag-link-159 tag-link-position-3' title='1 sujet' style='font-size: 8pt;'>conn</a>
<a href='http://www.connectionivoirienne.net/tag/connectionivoirienne' class='tag-link-158 tag-link-position-4' title='161 sujets' style='font-size: 16.625806451613pt;'>Connectionivoirienne</a>
<a href='http://www.connectionivoirienne.net/tag/corruption' class='tag-link-126 tag-link-position-5' title='584 sujets' style='font-size: 19.154838709677pt;'>Corruption</a>
<a href='http://www.connectionivoirienne.net/tag/tribunal-penal' class='tag-link-121 tag-link-position-6' title='1&nbsp;059 sujets' style='font-size: 20.329032258065pt;'>Crimes de guerre</a>
<a href='http://www.connectionivoirienne.net/tag/cote-divoire' class='tag-link-116 tag-link-position-7' title='2&nbsp;485 sujets' style='font-size: 22pt;'>Côte d&#039;Ivoire</a>
<a href='http://www.connectionivoirienne.net/tag/fesci' class='tag-link-78 tag-link-position-8' title='265 sujets' style='font-size: 17.574193548387pt;'>FESCI</a>
<a href='http://www.connectionivoirienne.net/tag/france' class='tag-link-62 tag-link-position-9' title='1&nbsp;311 sujets' style='font-size: 20.735483870968pt;'>Franceafrique</a>
<a href='http://www.connectionivoirienne.net/tag/frci' class='tag-link-134 tag-link-position-10' title='182 sujets' style='font-size: 16.851612903226pt;'>FRCI</a>
<a href='http://www.connectionivoirienne.net/tag/generation-pour-la-3e-republique-gtr' class='tag-link-86 tag-link-position-11' title='722 sujets' style='font-size: 19.561290322581pt;'>Génération pour la 3e République GTR</a>
<a href='http://www.connectionivoirienne.net/tag/intelligences' class='tag-link-161 tag-link-position-12' title='191 sujets' style='font-size: 16.941935483871pt;'>Intelligence</a>
<a href='http://www.connectionivoirienne.net/tag/liberte-de-presse' class='tag-link-85 tag-link-position-13' title='496 sujets' style='font-size: 18.838709677419pt;'>Liberté de la Presse</a>
<a href='http://www.connectionivoirienne.net/tag/nicolas-nzi' class='tag-link-156 tag-link-position-14' title='2 sujets' style='font-size: 8.8129032258065pt;'>Nicolas Nzi</a>
<a href='http://www.connectionivoirienne.net/tag/prao-seraphin' class='tag-link-152 tag-link-position-15' title='22 sujets' style='font-size: 12.787096774194pt;'>Prao Seraphin</a>
<a href='http://www.connectionivoirienne.net/tag/serie-crimes-impunis' class='tag-link-160 tag-link-position-16' title='2 sujets' style='font-size: 8.8129032258065pt;'>Serie crimes impunis</a></div>
</aside><aside id="calendar-2" class="widget widget_calendar widget_container"><div class="widget-title">Archives </div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>avril 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.connectionivoirienne.net/date/2017/03">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://www.connectionivoirienne.net/date/2017/04/01" aria-label="Publications publiées sur 1 April 2017">1</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/04/02" aria-label="Publications publiées sur 2 April 2017">2</a></td>
	</tr>
	<tr>
		<td><a href="http://www.connectionivoirienne.net/date/2017/04/03" aria-label="Publications publiées sur 3 April 2017">3</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/04/04" aria-label="Publications publiées sur 4 April 2017">4</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/04/05" aria-label="Publications publiées sur 5 April 2017">5</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/04/06" aria-label="Publications publiées sur 6 April 2017">6</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/04/07" aria-label="Publications publiées sur 7 April 2017">7</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/04/08" aria-label="Publications publiées sur 8 April 2017">8</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/04/09" aria-label="Publications publiées sur 9 April 2017">9</a></td>
	</tr>
	<tr>
		<td><a href="http://www.connectionivoirienne.net/date/2017/04/10" aria-label="Publications publiées sur 10 April 2017">10</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/04/11" aria-label="Publications publiées sur 11 April 2017">11</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/04/12" aria-label="Publications publiées sur 12 April 2017">12</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/04/13" aria-label="Publications publiées sur 13 April 2017">13</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/04/14" aria-label="Publications publiées sur 14 April 2017">14</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/04/15" aria-label="Publications publiées sur 15 April 2017">15</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/04/16" aria-label="Publications publiées sur 16 April 2017">16</a></td>
	</tr>
	<tr>
		<td><a href="http://www.connectionivoirienne.net/date/2017/04/17" aria-label="Publications publiées sur 17 April 2017">17</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/04/18" aria-label="Publications publiées sur 18 April 2017">18</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/04/19" aria-label="Publications publiées sur 19 April 2017">19</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/04/20" aria-label="Publications publiées sur 20 April 2017">20</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/04/21" aria-label="Publications publiées sur 21 April 2017">21</a></td><td id="today"><a href="http://www.connectionivoirienne.net/date/2017/04/22" aria-label="Publications publiées sur 22 April 2017">22</a></td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div></aside>	</div>
</aside>	<div class="cb"></div>
</div><!-- #content-wrapper -->
</div> <!-- #wrapper ends -->
	<footer id="footer">
		<div class="heading-footer">
			<div class="headin-footer-holder">
				<div class="logo-small"><a href="http://www.connectionivoirienne.net"> <img src="http://www.connectionivoirienne.net/wp-content/uploads/2016/06/darkhorizontalsmall.jpg" alt="Connectionivoirienne" /></a></div>
				<div class="menu-footer-container"><ul id="menu-footer" class="footer-nav"><li id="menu-item-106246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106246"><a href="http://www.connectionivoirienne.net/publicite">Publicité</a></li>
<li id="menu-item-106245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106245"><a href="http://www.connectionivoirienne.net/charte-editoriale">Charte éditoriale</a></li>
<li id="menu-item-106247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106247"><a href="http://www.connectionivoirienne.net/la-redaction-contacts">Contact</a></li>
<li id="menu-item-124548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124548"><a href="http://www.connectionivoirienne.net/cookie-policy">infos cookies</a></li>
</ul></div>			</div>
		</div>
 
	 
					<div id="bottomfooter">
						<div class="site-footer">
						©2007-2017 Tous droits réservés Ozirix communication & conseil
</a>  
						</div>	<!-- .site-footer .site-footer -->
					 
						<div class="cb"> </div> 	 	 

</div><!-- #bottomfooter -->



	</footer>

  

 
<!-- google_ad_section_end --><!-- google_ad_section_start(weight=ignore) --><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.connectionivoirienne.net\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.connectionivoirienne.net/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='http://www.connectionivoirienne.net/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.connectionivoirienne.net/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.5.8.2'></script>
<script type='text/javascript' src='http://www.connectionivoirienne.net/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://www.connectionivoirienne.net/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.12'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=171940672899036&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">En poursuivant votre visite sur ce site, vous acceptez l'utilisation de cookies à des fins statistiques ou publicitaires adaptée à vos centres d'intérêts, et la possibilité de partages sur les réseaux sociaux. </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Oui</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie button bootstrap">Non</a><a href="http://www.connectionivoirienne.net/cookie-policy" target="_blank" id="cn-more-info" class="button bootstrap">En savoir plus</a>
				</div>
			</div>
</body>
</html>