﻿<!DOCTYPE html>
<html lang="fr-FR"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0321929575880433",
    enable_page_level_ads: true
  });
</script>
<meta property="fb:app_id" content="171940672899036"/>
<meta name="google-site-verification" content="uPo1Y28jK_NTNN_tZmG-AcwjClHX1libBGdEJmMd1nE" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" />
	 
<title>
    Claude Koudou et les pro-Gbagbo en Côte-d’Ivoire: Rien que des discours de haine, calomnie et irrévérence | 
 Connectionivoirienne </title>
<meta name="generator" content="Magazine3 Framework" />
<!-- OpenGraph Facebook Start --> 
<meta property="og:title" content="Claude Koudou et les pro-Gbagbo en Côte-d’Ivoire: Rien que des discours de haine, calomnie et irrévérence" />
<meta property="og:description" content=" La Côte-d'Ivoire est désormais inscrite dans le calendrier normal des élections. L'enjeu majeur reste l'élection présidentielle de 2020. Alassane Ouattara, comme il s'y est engagé, ne sera pas ..." /> 
<meta property="og:image" content="http://www.connectionivoirienne.net/wp-content/uploads/2017/05/5332963-7958329-150x150.jpg" /> <!-- OpenGraph Facebook Ends -->
 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 

<style>
.entry-content a {
 color: #236CBF !important;
text-decoration : none;
}
.entry-content a:hover	{
 color:#236CBF !important;
text-decoration : none;
}
 

.single .entry-content h1 {font-family: Arial,Helvetica,sans-serif ;font-size: 28px !important; color:  #000 ;}

.single .entry-content h2 {font-family:  Arial,Helvetica,sans-serif ;font-size: 26px !important; color:  #000 ;}

.single .entry-content h3 {font-family:  Arial,Helvetica,sans-serif ;font-size: 24px !important; color:  #000 ;}

.single .entry-content h4 {font-family:  Arial,Helvetica,sans-serif ;font-size: 22px !important; color:  #000 ;}

.single .entry-content h5 {font-family:  Arial,Helvetica,sans-serif ;font-size: 16px !important; color:  #000 ;}

.single .entry-content h6 {font-family:  Arial,Helvetica,sans-serif ;font-size: 13px !important; color:  #000 ;}


.tab-category .one {border-color:  #f5b223 !important;}
.tab-category .two{border-color:  #FF396C !important;}
.tab-category .three{border-color: #7F39FF !important;} 
.tab-category .four{border-color:  #53b828 !important;}
.tab-category .five{border-color:  #FF9639 !important;}
.tab-category .six{border-color:  #FF4C39 !important;} 
.tab-category .seven{border-color:  #9e0500 !important;}
.tab-category .eight{border-color:  #7E47E1 !important;}
.tab-category .nine{border-color:  #00C1F9 !important;}

.tab-category .active .one, .tab-category .one:hover, .resp-tab-active .one, .tab1-more-news .titel {background: #f5b223 !important;;}

.tab-category .active .two, .tab-category .two:hover, .resp-tab-active .two, .tab2-more-news .titel  {background: #FF396C !important;}

.tab-category .active .three, .tab-category .three:hover, .resp-tab-active .three, .tab3-more-news .titel   {background: #7F39FF !important;} 

.tab-category .active .four, .tab-category .four:hover, .resp-tab-active .four, .tab4-more-news .titel   {background:  #53b828 !important;}

.tab-category .active .five, .tab-category .five:hover, .resp-tab-active .five, .tab5-more-news .titel   {background: #FF9639 !important;}

.tab-category .active .six, .tab-category .six:hover, .resp-tab-active .six, .tab6-more-news .titel   {background: #FF4C39 !important;} 

.tab-category .active .seven, .tab-category .seven:hover, .resp-tab-active .seven, .tab7-more-news .titel   {background: #9e0500 !important;}

.tab-category .active .eight, .tab-category .eight:hover, .resp-tab-active .eight, .tab8-more-news .titel   {background: #7E47E1 !important;}

.tab-category .active .nine, .tab-category .nine:hover, .resp-tab-active .nine,  .tab9-more-news .titel   {background: #00C1F9 !important;}
</style> 

<!--[if lt IE 9]>
<script src="http://www.connectionivoirienne.net/wp-content/themes/webjournal-codebase/js/html5.js" type="text/javascript"></script>
<![endif]--> 

<!-- old fonts--> 
 	<link href='http://fonts.googleapis.com/css?family=Droid+Sans:400,700' rel='stylesheet' type='text/css' />
 
<!-- New fonts-->

	<!--[if IE]><script type="text/javascript" src="http://www.connectionivoirienne.net/wp-content/themes/webjournal-codebase/js/ie.js"></script><![endif]-->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Connectionivoirienne &raquo; Flux" href="http://www.connectionivoirienne.net/feed" />
<link rel="alternate" type="application/rss+xml" title="Connectionivoirienne &raquo; Flux des commentaires" href="http://www.connectionivoirienne.net/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Connectionivoirienne &raquo; Claude Koudou et les pro-Gbagbo en Côte-d’Ivoire: Rien que des discours de haine, calomnie et irrévérence Flux des commentaires" href="http://www.connectionivoirienne.net/126808/claude-koudou-et-les-pro-gbagbo-en-cote-divoire-rien-que-des-discours-de-haine-calomnie-et-irreverence/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.connectionivoirienne.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=913"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.connectionivoirienne.net/wp-content/plugins/cookie-notice/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.connectionivoirienne.net/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.connectionivoirienne.net/wp-content/themes/webjournal/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.connectionivoirienne.net/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.6' type='text/css' media='screen' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script type='text/javascript'>try{jQuery.noConflict();}catch(e){};</script>
<script type='text/javascript' src='http://www.connectionivoirienne.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.connectionivoirienne.net/wp-content/themes/webjournal-codebase/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.connectionivoirienne.net/wp-content/themes/webjournal-codebase/js/superfish.js'></script>
<script type='text/javascript' src='http://www.connectionivoirienne.net/wp-content/themes/webjournal-codebase/js/tabs.js'></script>
<script type='text/javascript' src='http://www.connectionivoirienne.net/wp-content/themes/webjournal-codebase/js/js.js'></script>
<link rel='https://api.w.org/' href='http://www.connectionivoirienne.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.connectionivoirienne.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.connectionivoirienne.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Côte-d’Ivoire: Confondus, 5 agents de pompes funèbres abattus par erreur par des gendarmes à Arrah' href='http://www.connectionivoirienne.net/126802/cote-divoire-confondus-5-agents-de-pompes-funebres-abattus-par-erreur-par-des-gendarmes-a-arrah' />
<link rel='next' title='Côte-d’Ivoire bavure d&rsquo;Arrah 6 tués: La Sté de pompes funèbres (SIPOFU) saisit les autorités, la  gendarmerie ouvre une enquête' href='http://www.connectionivoirienne.net/126810/cote-divoire-bavure-darrah-6-tues-la-ste-de-pompes-funebres-sipofu-saisit-les-autorites-la-gendarmerie-ouvre-une-enquete' />
<link rel="canonical" href="http://www.connectionivoirienne.net/126808/claude-koudou-et-les-pro-gbagbo-en-cote-divoire-rien-que-des-discours-de-haine-calomnie-et-irreverence" />
<link rel='shortlink' href='http://www.connectionivoirienne.net/?p=126808' />
<link rel="alternate" type="application/json+oembed" href="http://www.connectionivoirienne.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.connectionivoirienne.net%2F126808%2Fclaude-koudou-et-les-pro-gbagbo-en-cote-divoire-rien-que-des-discours-de-haine-calomnie-et-irreverence" />
<link rel="alternate" type="text/xml+oembed" href="http://www.connectionivoirienne.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.connectionivoirienne.net%2F126808%2Fclaude-koudou-et-les-pro-gbagbo-en-cote-divoire-rien-que-des-discours-de-haine-calomnie-et-irreverence&#038;format=xml" />
<!-- Google AdSense Targeting powered by ChrisKDesigns.com --><!-- google_ad_section_start --><meta property="fb:app_id" content="171940672899036"/><link rel="shortcut icon" href="http://www.connectionivoirienne.net/wp-content/uploads/2016/06/square.png"/>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>

<!-- Easy FancyBox 1.6 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox), a[href*=".webp"]:not(.nolightbox,li.nolightbox>a), area[href*=".webp"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery ');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
<link rel="stylesheet" href="http://www.connectionivoirienne.net/wp-content/themes/webjournal-codebase/responsive.css" type="text/css" media="screen" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0321929575880433",
    enable_page_level_ads: true
  });
</script>
 
</head>
<body class="post-template-default single single-post postid-126808 single-format-standard custom-background">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5987169-1', 'auto');
  ga('send', 'pageview');

</script>
	
<div id="back-top"> 
	<a href="#top"><span>Top</span></a>  
</div>  
 
	<div id="wrapper">

<div class="hgroup"><hgroup>
<h1 class="site-title"><a href="http://www.connectionivoirienne.net/" title="Connectionivoirienne" rel="home">Connectionivoirienne</a></h1>
<h2 class="site-description">Premier site d\&#039;information et d\&#039;actualité- indépendant en Côte d\&#039;Ivoire</h2>
</hgroup></div> 


		<header id="header">
			<div class="top-bar">

<div class="menu-holder-top"><nav id="nav" class="nav-bar top-menu">
  <div class="responsivemenu"> <nav id="mobile-menu" role="navigation"></nav></div>
		<div class="main-menu nav-bar">
			<div class="menu-top-menu-container"><ul id="menu-top-menu" class="sf-menu"><li id="menu-item-101792" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101792"><a href="http://www.connectionivoirienne.net/category/a-la-une">UNE</a></li>
<li id="menu-item-101890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101890"><a href="http://www.connectionivoirienne.net/category/agenda">Annonces</a></li>
<li id="menu-item-101791" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101791"><a href="http://www.connectionivoirienne.net/category/on-dit-quoi-au-pays-actualites">On dit quoi au pays</a></li>
<li id="menu-item-101941" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101941"><a href="http://www.connectionivoirienne.net/category/politique">Politique</a></li>
<li id="menu-item-101793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101793"><a href="http://www.connectionivoirienne.net/category/economie">Économie</a></li>
<li id="menu-item-101794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101794"><a href="http://www.connectionivoirienne.net/category/nouvelles-de-la-diaspora-ivoirienne">Diaspora</a></li>
<li id="menu-item-101847" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101847"><a href="http://www.connectionivoirienne.net/category/libre-opinion">Opinion</a></li>
<li id="menu-item-101863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101863"><a href="http://www.connectionivoirienne.net/category/intelligences">Intelligence</a></li>
<li id="menu-item-101846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101846"><a href="http://www.connectionivoirienne.net/category/dossier-cpi">CPI</a></li>
<li id="menu-item-101893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101893"><a href="http://www.connectionivoirienne.net/la-redaction-contacts">Contact</a></li>
</ul></div>		</div>
</nav>
</div> 

				 <div class="default-search-widget search-form"> 
	<form method="get" id="search" action="http://www.connectionivoirienne.net/">
		<input type="text" name="s" value=" " onblur="if(this.value=='') this.value=' ';" onfocus="if(this.value==' ') this.value='';" id="s2" class="text" />
		<input type="submit" value="" id="searchsubmit" class="btn-saerch" />
	</form>
</div>			</div>
			<div class="top-box">
				<div class="logo">
					<a href="http://www.connectionivoirienne.net">						
						 
						<img src="http://www.connectionivoirienne.net/wp-content/uploads/2016/06/darkhorizontalsmall.jpg" alt="Connectionivoirienne" />
												 </a> 

				</div> 
				<section class="socials-box">
					<strong class="titel">Sur le Net</strong>
					<ul>
												<li><a href="https://twitter.com/connectionivoir" class="twitter">twitter</a></li>
						
												<li><a href="https://www.facebook.com/pages/Connectionivoiriennenet/124715717631714?ref=hl" class="facebook">facebook</a></li>
						
						
						
						
						
												<li><a href="https://www.youtube.com/user/agbanse/videos" class="youtube">youtube</a></li>
						
						
												<li><a href="http://www.connectionivoirienne.net/feed" class="rss">rss</a></li>
						
 					</ul>
				</section>
				<div class="banner">

 
<div class="ad1">
<div align="left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 Leadboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0321929575880433"
     data-ad-slot="8409996000"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
</div>   		
</div>  
				</div>
			</div>  
 


<div class="menu-holder category-nav"><nav id="nav" class="nav-bar">
  <div class="responsivemenu"> <nav id="mobile-menu" role="navigation"></nav></div>
		<div class="main-menu nav-bar">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="sf-menu"><li id="menu-item-101896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-101896"><a href="http://www.connectionivoirienne.net/">accueil</a></li>
<li id="menu-item-101902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101902"><a href="http://www.connectionivoirienne.net/wp-login.php">se connecter</a></li>
</ul></div>		</div>  
</nav>
</div> 



	<div id="cse-search-results"></div>
<script type="text/javascript">
  var googleSearchIframeName = "cse-search-results";
  var googleSearchFormName = "cse-search-box";
  var googleSearchFrameWidth = 800;
  var googleSearchDomain = "www.google.ci";
  var googleSearchPath = "/cse";
</script>
<script type="text/javascript" src="http://www.google.com/afsonline/show_afs_search.js"></script>
	</header>
		
<div id="content-wrapper" class="site-content">
<!-- google_ad_section_end --><!-- google_ad_section_start --><div id="content" role="main" class="single-wrapper">
<ul id="crumbs"><span>Catégories<span><li><a class="homecrumb" href=""> </a></li> <li>  <a href="http://www.connectionivoirienne.net/category/libre-opinion" >Libre opinion</a> </li><li>, <a href="http://www.connectionivoirienne.net/category/on-dit-quoi-au-pays-actualites" >On dit quoi au pays</a> </li><li>, <a href="http://www.connectionivoirienne.net/category/politique" >Politique</a> </li><li>, <a href="http://www.connectionivoirienne.net/category/a-la-une" >UNE</a></li>  </ul><header class="entry-header-single">
<h1 class="entry-title single-entry-title"> Claude Koudou et les pro-Gbagbo en Côte-d’Ivoire: Rien que des discours de haine, calomnie et irrévérence</h1>
<div class="single-meta">
<div class="info">
<span class = "by"> Mis en ligne par </span>  <a href="http://www.connectionivoirienne.net/author/La Rédaction" title=" View all posts by La Rédaction">La Rédaction </a>	|  <span class="date"> lundi 29 Mai 2017  </span>
</div>
<div class="single-cat">   </div>
</div> 
</header><!-- .entry-header -->

<section> 
﻿<div id="single-heading-content"> 
<div class="single-right-big"> 
<article id="post-126808" class="post-126808 post type-post status-publish format-standard has-post-thumbnail hentry category-libre-opinion category-on-dit-quoi-au-pays-actualites category-politique category-a-la-une">
<div class="entry-content">
		<p><a href="http://www.connectionivoirienne.net/wp-content/uploads/2017/05/5332963-7958329.jpg"><img class="alignnone size-large wp-image-126809" src="http://www.connectionivoirienne.net/wp-content/uploads/2017/05/5332963-7958329-1024x800.jpg" alt="" width="640" height="500" srcset="http://www.connectionivoirienne.net/wp-content/uploads/2017/05/5332963-7958329-1024x800.jpg 1024w, http://www.connectionivoirienne.net/wp-content/uploads/2017/05/5332963-7958329-300x234.jpg 300w, http://www.connectionivoirienne.net/wp-content/uploads/2017/05/5332963-7958329-768x600.jpg 768w, http://www.connectionivoirienne.net/wp-content/uploads/2017/05/5332963-7958329.jpg 1296w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>La Côte-d&rsquo;Ivoire est désormais inscrite dans le calendrier normal des élections. L&rsquo;enjeu majeur reste l&rsquo;élection présidentielle de 2020. Alassane Ouattara, comme il s&rsquo;y est engagé, ne sera pas candidat. La campagne électorale pour la succession de Ouattara s&rsquo;ouvre dès à présent. Les partis politiques membres du RHDP, la coalition au pouvoir, sont à la recherche de la meilleure stratégie pour se succéder à eux-mêmes. L&rsquo;opposition est en cours de reconstruction.<br />
Nous traversons une période qui se caractérise par une absence d&rsquo;offre politique, sous la forme d&rsquo;un programme et de propositions, pour les années 2020-2025. À cela s&rsquo;ajoutent la grogne sociale et la répétition des mutineries. Il est encore trop tôt. Les grands partis politiques de gouvernement, le Rdr, le Pdci et le Fpi, minés par leurs contradictions, ne sont pas prêts. Aucune figure charismatique ne se détache encore, ni au Rdr, ni au Pdci, ni au Fpi, ni dans un autre parti, pour succéder à Ouattara.</p>
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- insidepost 336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-0321929575880433"
     data-ad-slot="5184033609"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>Chacun sait que la nature a horreur du vide. C&rsquo;est justement pendant cette période d&rsquo;incertitude électorale que se font entendre des voix isolées dont le seul objectif est de créer de l&rsquo;instabilité et de la division, de nourrir des sentiments de haine à l&rsquo;égard des individus, afin de créer les conditions d&rsquo;une reconquête du pouvoir par la violence. Ce que les &laquo;&nbsp;noyaux durs&nbsp;&raquo; d&rsquo;un camp ne peuvent obtenir par les urnes, ils veulent l&rsquo;arracher par les armes.</p>
<p>C&rsquo;est dans ce &laquo;&nbsp;vide pré-électoral&nbsp;&raquo; que se glissent des prises de parole comme celle de Claude Koudou.<br />
Alassane Ouattara y est présenté, non pas comme le Président de la République qui aurait échoué dans la reconstruction du pays, mais comme le &laquo;&nbsp;chef des mutins emprisonnés dans son propre engrenage&nbsp;&raquo; de violence et qui ne se maintient au pouvoir que par une fraude électorale massive. Comme tous les propos outranciers fondés sur la calomnie, le discours haineux de Claude Koudou a peu de chance de convaincre les Ivoiriens, mais il peut influencer les esprits les plus faibles à travers sa diffusion sur les réseaux sociaux.</p>
<p>L&rsquo;opposition est dans son rôle lorsqu&rsquo;elle critique le gouvernement. Est-elle dans son rôle, lorsqu&rsquo;elle permet à des individus isolés de créer ce climat de haine et de violence ?<br />
Calomniez ! Calomniez ! Il en restera toujours quelque chose !<br />
Dommage pour la construction de la démocratie et les débats d&rsquo;idées, surtout que je m&rsquo;étais entendu dire que Claude Koudou serait titulaire d&rsquo;un Doctorat.<br />
Est-il donc Docteur es haine, rumeurs, intoxication et calomnie ?</p>
<p>Mme Yolande Assemian</p>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Commentaires Facebook </h3><p><fb:comments-count href=http://www.connectionivoirienne.net/126808/claude-koudou-et-les-pro-gbagbo-en-cote-divoire-rien-que-des-discours-de-haine-calomnie-et-irreverence></fb:comments-count> Commentaires</p><div class="fb-comments" data-href="http://www.connectionivoirienne.net/126808/claude-koudou-et-les-pro-gbagbo-en-cote-divoire-rien-que-des-discours-de-haine-calomnie-et-irreverence" data-numposts="100" data-width="500" data-colorscheme="light"></div> 
	    </div><!-- .entry-content -->
 	</article><!-- #post-126808 -->
 
             
<!-- Sharing bar start -->
<div class="m3_socialbar">
<div class="m3_socialbar_left"> Partagez ! </div>
<div class="m3_socialbar_right">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style "> 
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_pinterest_pinit"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-52235a154c50b0dd"></script>
<!-- AddThis Button END -->
</div>
<div class="cb"></div>
</div>
             
<div class="navpost">

<div id="post-nav">
            <div class="prev-nav">
            <a class="previous" href="http://www.connectionivoirienne.net/126802/cote-divoire-confondus-5-agents-de-pompes-funebres-abattus-par-erreur-par-des-gendarmes-a-arrah">&laquo; Article précédent</a>
            <h4><a href="http://www.connectionivoirienne.net/126802/cote-divoire-confondus-5-agents-de-pompes-funebres-abattus-par-erreur-par-des-gendarmes-a-arrah">Côte-d’Ivoire: Confondus, 5 agents de pompes funèbres abattus par erreur par des gendarmes à Arrah</a></h4>
         </div>
            <div class="next-nav">
            <a class="next" href="http://www.connectionivoirienne.net/126810/cote-divoire-bavure-darrah-6-tues-la-ste-de-pompes-funebres-sipofu-saisit-les-autorites-la-gendarmerie-ouvre-une-enquete">Article suivant &raquo;</a>
            <h4><a href="http://www.connectionivoirienne.net/126810/cote-divoire-bavure-darrah-6-tues-la-ste-de-pompes-funebres-sipofu-saisit-les-autorites-la-gendarmerie-ouvre-une-enquete">Côte-d’Ivoire bavure d&rsquo;Arrah 6 tués: La Sté de pompes funèbres (SIPOFU) saisit les autorités, la  gendarmerie ouvre une enquête</a></h4>
         </div>
    </div>
<div class="cb"></div>
</div>    
 
 </div><!-- .single-right -->
<div class="cb"></div> 
</div>
  

<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-0321929575880433"
     data-ad-slot="3228852004"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>

 <div>

<!-- You can start editing here. -->
	 
		<!-- If comments are open, but there are no comments. -->
	 <div id="respond"> 
	<h3>Laisser un commentaire</h3>
	<div id="respond-content">
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/126808/claude-koudou-et-les-pro-gbagbo-en-cote-divoire-rien-que-des-discours-de-haine-calomnie-et-irreverence#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></p>
		<p>Vous devez  <a href="http://www.connectionivoirienne.net/wp-login.php?redirect_to=http%3A%2F%2Fwww.connectionivoirienne.net%2F126808%2Fclaude-koudou-et-les-pro-gbagbo-en-cote-divoire-rien-que-des-discours-de-haine-calomnie-et-irreverence">vous connecter </a> pour commenter </p>
	</div>

</div>
<!-- google_ad_section_end --></section>
</div><!-- #content -->

<aside id="sidebar">
	<div class="sidebar-wrapper">
		<div class="adspace-widget widget"><h3>Publicité </h3>		


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0321929575880433"
     data-ad-slot="1986578403"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
		<br/></div><aside id="ws_widget__ad_codes-2" class="widget ad-codes widget_container"><div class="widget-title">Moteur de recherche Google</div><div style="margin: 0 auto 0 auto; text-align:center;">
<form action="http://www.connectionivoirienne.net" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-0321929575880433:f0djx8hur8m" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="ISO-8859-1" />
    <input type="text" name="q" size="31" />
    <input type="submit" name="sa" value="Rechercher" />
  </div>
</form>

<script type="text/javascript" src="http://www.google.ci/coop/cse/brand?form=cse-search-box&amp;lang=fr"></script>
</div>
</aside><aside id="pyre_posts-widget-3" class="widget pyre_posts widget_container">		<!-- BEGIN WIDGET -->
		<div class="widget-title">Dernières publications</div>		
				
			<div class="m3-recent-post-wrapper">				
		<!-- google_ad_section_end --><!-- google_ad_section_start -->			<div class="block-item-small">
				
				<div class="block-image"><a href="http://www.connectionivoirienne.net/126810/cote-divoire-bavure-darrah-6-tues-la-ste-de-pompes-funebres-sipofu-saisit-les-autorites-la-gendarmerie-ouvre-une-enquete" title="Côte-d’Ivoire bavure d&rsquo;Arrah 6 tués: La Sté de pompes funèbres (SIPOFU) saisit les autorités, la  gendarmerie ouvre une enquête"><img width="50" height="50" src="http://www.connectionivoirienne.net/wp-content/uploads/2017/05/Gendarmerie-nationale-0023-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="http://www.connectionivoirienne.net/wp-content/uploads/2017/05/Gendarmerie-nationale-0023-50x50.jpg 50w, http://www.connectionivoirienne.net/wp-content/uploads/2017/05/Gendarmerie-nationale-0023-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://www.connectionivoirienne.net/126810/cote-divoire-bavure-darrah-6-tues-la-ste-de-pompes-funebres-sipofu-saisit-les-autorites-la-gendarmerie-ouvre-une-enquete' title='Côte-d’Ivoire bavure d&rsquo;Arrah 6 tués: La Sté de pompes funèbres (SIPOFU) saisit les autorités, la  gendarmerie ouvre une enquête'>Côte-d’Ivoire bavure d&rsquo;Arrah 6 tués: La Sté de pompes funèbres (SIPOFU) saisit les autorités, la  gendarmerie ouvre une enquête</a></h2><span class="block-meta">29 mai 2017, </span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://www.connectionivoirienne.net/126808/claude-koudou-et-les-pro-gbagbo-en-cote-divoire-rien-que-des-discours-de-haine-calomnie-et-irreverence" title="Claude Koudou et les pro-Gbagbo en Côte-d’Ivoire: Rien que des discours de haine, calomnie et irrévérence"><img width="50" height="50" src="http://www.connectionivoirienne.net/wp-content/uploads/2017/05/5332963-7958329-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="http://www.connectionivoirienne.net/wp-content/uploads/2017/05/5332963-7958329-50x50.jpg 50w, http://www.connectionivoirienne.net/wp-content/uploads/2017/05/5332963-7958329-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://www.connectionivoirienne.net/126808/claude-koudou-et-les-pro-gbagbo-en-cote-divoire-rien-que-des-discours-de-haine-calomnie-et-irreverence' title='Claude Koudou et les pro-Gbagbo en Côte-d’Ivoire: Rien que des discours de haine, calomnie et irrévérence'>Claude Koudou et les pro-Gbagbo en Côte-d’Ivoire: Rien que des discours de haine, calomnie et irrévérence</a></h2><span class="block-meta">29 mai 2017, </span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://www.connectionivoirienne.net/126802/cote-divoire-confondus-5-agents-de-pompes-funebres-abattus-par-erreur-par-des-gendarmes-a-arrah" title="Côte-d’Ivoire: Confondus, 5 agents de pompes funèbres abattus par erreur par des gendarmes à Arrah"><img width="50" height="50" src="http://www.connectionivoirienne.net/wp-content/uploads/2017/05/funebres-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="http://www.connectionivoirienne.net/wp-content/uploads/2017/05/funebres-50x50.jpg 50w, http://www.connectionivoirienne.net/wp-content/uploads/2017/05/funebres-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://www.connectionivoirienne.net/126802/cote-divoire-confondus-5-agents-de-pompes-funebres-abattus-par-erreur-par-des-gendarmes-a-arrah' title='Côte-d’Ivoire: Confondus, 5 agents de pompes funèbres abattus par erreur par des gendarmes à Arrah'>Côte-d’Ivoire: Confondus, 5 agents de pompes funèbres abattus par erreur par des gendarmes à Arrah</a></h2><span class="block-meta">29 mai 2017, </span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://www.connectionivoirienne.net/126800/cache-darmes-en-cote-divoire-soro-invite-ses-proches-a-ne-pas-polluer-lenvironnement-des-enquetes" title="Cache d&rsquo;armes en Côte-d&rsquo;Ivoire: Soro invite ses proches à ne pas &laquo;&nbsp;polluer l&rsquo;environnement des enquêtes&nbsp;&raquo;"><img width="50" height="50" src="http://www.connectionivoirienne.net/wp-content/uploads/2017/05/Bogomaroc-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="http://www.connectionivoirienne.net/wp-content/uploads/2017/05/Bogomaroc-50x50.jpg 50w, http://www.connectionivoirienne.net/wp-content/uploads/2017/05/Bogomaroc-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://www.connectionivoirienne.net/126800/cache-darmes-en-cote-divoire-soro-invite-ses-proches-a-ne-pas-polluer-lenvironnement-des-enquetes' title='Cache d&rsquo;armes en Côte-d&rsquo;Ivoire: Soro invite ses proches à ne pas &laquo;&nbsp;polluer l&rsquo;environnement des enquêtes&nbsp;&raquo;'>Cache d&rsquo;armes en Côte-d&rsquo;Ivoire: Soro invite ses proches à ne pas &laquo;&nbsp;polluer l&rsquo;environnement des enquêtes&nbsp;&raquo;</a></h2><span class="block-meta">28 mai 2017, </span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://www.connectionivoirienne.net/126806/pluies-diluviennes-en-cote-divoire-des-sinistres-de-la-riviera-partages-entre-le-depart-et-la-resignation-reportage" title="Pluies diluviennes en Côte-d&rsquo;Ivoire: Des sinistrés de la Riviera, partagés entre le départ et la résignation (REPORTAGE)"><img width="50" height="50" src="http://www.connectionivoirienne.net/wp-content/uploads/2017/05/18766012_1409853522442328_4337093748641040549_n-1-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="http://www.connectionivoirienne.net/wp-content/uploads/2017/05/18766012_1409853522442328_4337093748641040549_n-1-50x50.jpg 50w, http://www.connectionivoirienne.net/wp-content/uploads/2017/05/18766012_1409853522442328_4337093748641040549_n-1-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://www.connectionivoirienne.net/126806/pluies-diluviennes-en-cote-divoire-des-sinistres-de-la-riviera-partages-entre-le-depart-et-la-resignation-reportage' title='Pluies diluviennes en Côte-d&rsquo;Ivoire: Des sinistrés de la Riviera, partagés entre le départ et la résignation (REPORTAGE)'>Pluies diluviennes en Côte-d&rsquo;Ivoire: Des sinistrés de la Riviera, partagés entre le départ et la résignation (REPORTAGE)</a></h2><span class="block-meta">28 mai 2017, </span> </div>
			
			</div>
		<!-- google_ad_section_end -->	</div>
		<!-- END WIDGET -->
		</aside> <div class="m3-fbwidget">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FConnectionivoiriennenet%2F124715717631714%3Fref%3Dhl&amp;width=3030&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=270" class="fbsocialwidget" style="border:0px solid white; overflow:hidden; border:none; overflow:hidden; width:3030px; height: 270px;"></iframe>
 </div>
		<aside id="recent-comments-4" class="widget widget_recent_comments widget_container"><div class="widget-title">Commentaires récents</div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">wara</span> dans <a href="http://www.connectionivoirienne.net/126794/quand-le-chef-mutin-en-cote-divoire-est-emprisonne-par-son-propre-engrenage-que-disent-les-ong#comment-85226">Quand le chef mutin en Côte-d&rsquo;Ivoire est emprisonné par son propre engrenage, que disent les ONG ?</a></li><li class="recentcomments"><span class="comment-author-link">Coigny</span> dans <a href="http://www.connectionivoirienne.net/126791/fin-de-mission-30-juin-lonuci-retrocede-ses-archives-a-la-fondation-houphouet-boigny-de-yamoussoukro-en-cote-divoire#comment-85225">Fin de mission 30 juin: L’ONUCI rétrocède ses archives à la Fondation Houphouët-Boigny de Yamoussoukro en Côte-d&rsquo;Ivoire</a></li><li class="recentcomments"><span class="comment-author-link">dabakala</span> dans <a href="http://www.connectionivoirienne.net/126804/le-message-poignant-de-yode-et-siro-a-michel-et-aux-pro-gbagbo-en-cote-divoire-nayez-pas-peur-des-armes#comment-85224">Le message poignant de Yodé et Siro à Michel et aux pro-Gbagbo en Côte-d&rsquo;Ivoire: «N’ayez pas peur des armes…»</a></li><li class="recentcomments"><span class="comment-author-link">dabakala</span> dans <a href="http://www.connectionivoirienne.net/126794/quand-le-chef-mutin-en-cote-divoire-est-emprisonne-par-son-propre-engrenage-que-disent-les-ong#comment-85223">Quand le chef mutin en Côte-d&rsquo;Ivoire est emprisonné par son propre engrenage, que disent les ONG ?</a></li><li class="recentcomments"><span class="comment-author-link">quoi</span> dans <a href="http://www.connectionivoirienne.net/126804/le-message-poignant-de-yode-et-siro-a-michel-et-aux-pro-gbagbo-en-cote-divoire-nayez-pas-peur-des-armes#comment-85222">Le message poignant de Yodé et Siro à Michel et aux pro-Gbagbo en Côte-d&rsquo;Ivoire: «N’ayez pas peur des armes…»</a></li></ul></aside><aside id="mostpopular-2" class="widget widget_mostpopular widget_container"><div class="widget-title">Les plus commentés de ce mois</div> <ul class="mostpopular"> <li class="mostpopular_li color0"><a href="http://www.connectionivoirienne.net/126664/cote-divoire-le-gouvernement-accuse-les-ex-demobilises-du-carnage-de-bouake-3-morts-14-blesses-dont-4-graves" class="barlinko">Côte d&rsquo;Ivoire: Le gouvernement accuse les ex-démobilisés du carnage de Bouaké, «5 morts, 14 blessés dont 4 graves»</a><span style="display: inline-block;width:100%;  margin-left: -6px;"><span style="float: left;font-size:10px;color:#f5f5f5;"> </span><span style="float: right;" class="barco"><a href="http://www.connectionivoirienne.net/126664/cote-divoire-le-gouvernement-accuse-les-ex-demobilises-du-carnage-de-bouake-3-morts-14-blesses-dont-4-graves#comments" class="thethingwithc">94 comments</a></span><span class="cb"></span></span></li>
<li class="mostpopular_li color1"><a href="http://www.connectionivoirienne.net/126393/cote-divoire-un-mutin-fait-des-revelations-ceux-qui-ont-parle-de-pardon-a-la-tele-sont-injoignables-ja" class="barlinko">Côte-d&rsquo;Ivoire un mutin fait des révélations: «Ceux qui ont parlé de pardon à la télé, sont injoignables» (JA)</a><span style="display: inline-block;width:100%;  margin-left: -6px;"><span style="float: left;font-size:10px;color:#f5f5f5;"> </span><span style="float: right;" class="barco"><a href="http://www.connectionivoirienne.net/126393/cote-divoire-un-mutin-fait-des-revelations-ceux-qui-ont-parle-de-pardon-a-la-tele-sont-injoignables-ja#comments" class="thethingwithc">77 comments</a></span><span class="cb"></span></span></li>
<li class="mostpopular_li color2"><a href="http://www.connectionivoirienne.net/126531/cote-divoire-le-gouvernement-muet-sur-lorigine-des-milliards-verses-comme-rancons-aux-mutins" class="barlinko">Côte d&rsquo;Ivoire: Le gouvernement muet sur l&rsquo;origine des milliards versés comme rançons aux mutins</a><span style="display: inline-block;width:100%;  margin-left: -6px;"><span style="float: left;font-size:10px;color:#f5f5f5;"> </span><span style="float: right;" class="barco"><a href="http://www.connectionivoirienne.net/126531/cote-divoire-le-gouvernement-muet-sur-lorigine-des-milliards-verses-comme-rancons-aux-mutins#comments" class="thethingwithc">43 comments</a></span><span class="cb"></span></span></li>
<li class="mostpopular_li color3"><a href="http://www.connectionivoirienne.net/126508/cote-divoire-alassane-ouattara-etait-sur-le-point-de-demissionner-le-15-mai-dernier" class="barlinko">Côte-d’Ivoire: «Alassane Ouattara était sur le point de démissionner le 15 mai dernier»</a><span style="display: inline-block;width:100%;  margin-left: -6px;"><span style="float: left;font-size:10px;color:#f5f5f5;"> </span><span style="float: right;" class="barco"><a href="http://www.connectionivoirienne.net/126508/cote-divoire-alassane-ouattara-etait-sur-le-point-de-demissionner-le-15-mai-dernier#comments" class="thethingwithc">37 comments</a></span><span class="cb"></span></span></li>
<li class="mostpopular_li color4"><a href="http://www.connectionivoirienne.net/126568/cote-divoire-affi-nguessan-est-il-responsable-des-malheurs-de-koua-justin-dahi-nestor-et-dano-djedje" class="barlinko">Côte-d’Ivoire: Affi N’Guessan est-il responsable &laquo;&nbsp;des malheurs&nbsp;&raquo; de Koua Justin, Dahi Nestor et Dano Djédjé ?</a><span style="display: inline-block;width:100%;  margin-left: -6px;"><span style="float: left;font-size:10px;color:#f5f5f5;"> </span><span style="float: right;" class="barco"><a href="http://www.connectionivoirienne.net/126568/cote-divoire-affi-nguessan-est-il-responsable-des-malheurs-de-koua-justin-dahi-nestor-et-dano-djedje#comments" class="thethingwithc">23 comments</a></span><span class="cb"></span></span></li>
</ul>	</aside><aside id="tag_cloud-4" class="widget widget_tag_cloud widget_container"><div class="widget-title">Mots-clefs</div><div class="tagcloud"><a href='http://www.connectionivoirienne.net/tag/abidjan' class='tag-link-131 tag-link-position-1' title='61 sujets' style='font-size: 14.729032258065pt;'>Abidjan</a>
<a href='http://www.connectionivoirienne.net/tag/bonne-gouvernance' class='tag-link-89 tag-link-position-2' title='1&nbsp;271 sujets' style='font-size: 20.645161290323pt;'>Bonne Gouvernance</a>
<a href='http://www.connectionivoirienne.net/tag/conn' class='tag-link-159 tag-link-position-3' title='1 sujet' style='font-size: 8pt;'>conn</a>
<a href='http://www.connectionivoirienne.net/tag/connectionivoirienne' class='tag-link-158 tag-link-position-4' title='161 sujets' style='font-size: 16.625806451613pt;'>Connectionivoirienne</a>
<a href='http://www.connectionivoirienne.net/tag/corruption' class='tag-link-126 tag-link-position-5' title='584 sujets' style='font-size: 19.154838709677pt;'>Corruption</a>
<a href='http://www.connectionivoirienne.net/tag/tribunal-penal' class='tag-link-121 tag-link-position-6' title='1&nbsp;059 sujets' style='font-size: 20.329032258065pt;'>Crimes de guerre</a>
<a href='http://www.connectionivoirienne.net/tag/cote-divoire' class='tag-link-116 tag-link-position-7' title='2&nbsp;485 sujets' style='font-size: 22pt;'>Côte d&#039;Ivoire</a>
<a href='http://www.connectionivoirienne.net/tag/fesci' class='tag-link-78 tag-link-position-8' title='265 sujets' style='font-size: 17.574193548387pt;'>FESCI</a>
<a href='http://www.connectionivoirienne.net/tag/france' class='tag-link-62 tag-link-position-9' title='1&nbsp;311 sujets' style='font-size: 20.735483870968pt;'>Franceafrique</a>
<a href='http://www.connectionivoirienne.net/tag/frci' class='tag-link-134 tag-link-position-10' title='182 sujets' style='font-size: 16.851612903226pt;'>FRCI</a>
<a href='http://www.connectionivoirienne.net/tag/generation-pour-la-3e-republique-gtr' class='tag-link-86 tag-link-position-11' title='722 sujets' style='font-size: 19.561290322581pt;'>Génération pour la 3e République GTR</a>
<a href='http://www.connectionivoirienne.net/tag/intelligences' class='tag-link-161 tag-link-position-12' title='191 sujets' style='font-size: 16.941935483871pt;'>Intelligence</a>
<a href='http://www.connectionivoirienne.net/tag/liberte-de-presse' class='tag-link-85 tag-link-position-13' title='496 sujets' style='font-size: 18.838709677419pt;'>Liberté de la Presse</a>
<a href='http://www.connectionivoirienne.net/tag/nicolas-nzi' class='tag-link-156 tag-link-position-14' title='2 sujets' style='font-size: 8.8129032258065pt;'>Nicolas Nzi</a>
<a href='http://www.connectionivoirienne.net/tag/prao-seraphin' class='tag-link-152 tag-link-position-15' title='22 sujets' style='font-size: 12.787096774194pt;'>Prao Seraphin</a>
<a href='http://www.connectionivoirienne.net/tag/serie-crimes-impunis' class='tag-link-160 tag-link-position-16' title='2 sujets' style='font-size: 8.8129032258065pt;'>Serie crimes impunis</a></div>
</aside><aside id="calendar-2" class="widget widget_calendar widget_container"><div class="widget-title">Archives </div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>mai 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.connectionivoirienne.net/date/2017/04">&laquo; Avr</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="http://www.connectionivoirienne.net/date/2017/05/01" aria-label="Publications publiées sur 1 May 2017">1</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/05/02" aria-label="Publications publiées sur 2 May 2017">2</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/05/03" aria-label="Publications publiées sur 3 May 2017">3</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/05/04" aria-label="Publications publiées sur 4 May 2017">4</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/05/05" aria-label="Publications publiées sur 5 May 2017">5</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/05/06" aria-label="Publications publiées sur 6 May 2017">6</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/05/07" aria-label="Publications publiées sur 7 May 2017">7</a></td>
	</tr>
	<tr>
		<td><a href="http://www.connectionivoirienne.net/date/2017/05/08" aria-label="Publications publiées sur 8 May 2017">8</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/05/09" aria-label="Publications publiées sur 9 May 2017">9</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/05/10" aria-label="Publications publiées sur 10 May 2017">10</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/05/11" aria-label="Publications publiées sur 11 May 2017">11</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/05/12" aria-label="Publications publiées sur 12 May 2017">12</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/05/13" aria-label="Publications publiées sur 13 May 2017">13</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/05/14" aria-label="Publications publiées sur 14 May 2017">14</a></td>
	</tr>
	<tr>
		<td><a href="http://www.connectionivoirienne.net/date/2017/05/15" aria-label="Publications publiées sur 15 May 2017">15</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/05/16" aria-label="Publications publiées sur 16 May 2017">16</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/05/17" aria-label="Publications publiées sur 17 May 2017">17</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/05/18" aria-label="Publications publiées sur 18 May 2017">18</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/05/19" aria-label="Publications publiées sur 19 May 2017">19</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/05/20" aria-label="Publications publiées sur 20 May 2017">20</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/05/21" aria-label="Publications publiées sur 21 May 2017">21</a></td>
	</tr>
	<tr>
		<td><a href="http://www.connectionivoirienne.net/date/2017/05/22" aria-label="Publications publiées sur 22 May 2017">22</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/05/23" aria-label="Publications publiées sur 23 May 2017">23</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/05/24" aria-label="Publications publiées sur 24 May 2017">24</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/05/25" aria-label="Publications publiées sur 25 May 2017">25</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/05/26" aria-label="Publications publiées sur 26 May 2017">26</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/05/27" aria-label="Publications publiées sur 27 May 2017">27</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/05/28" aria-label="Publications publiées sur 28 May 2017">28</a></td>
	</tr>
	<tr>
		<td id="today"><a href="http://www.connectionivoirienne.net/date/2017/05/29" aria-label="Publications publiées sur 29 May 2017">29</a></td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>	</div>
</aside>	<div class="cb"></div>
</div><!-- #content-wrapper -->
</div> <!-- #wrapper ends -->
	<footer id="footer">
		<div class="heading-footer">
			<div class="headin-footer-holder">
				<div class="logo-small"><a href="http://www.connectionivoirienne.net"> <img src="http://www.connectionivoirienne.net/wp-content/uploads/2016/06/darkhorizontalsmall.jpg" alt="Connectionivoirienne" /></a></div>
				<div class="menu-footer-container"><ul id="menu-footer" class="footer-nav"><li id="menu-item-106246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106246"><a href="http://www.connectionivoirienne.net/publicite">Publicité</a></li>
<li id="menu-item-106245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106245"><a href="http://www.connectionivoirienne.net/charte-editoriale">Charte éditoriale</a></li>
<li id="menu-item-106247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106247"><a href="http://www.connectionivoirienne.net/la-redaction-contacts">Contact</a></li>
<li id="menu-item-124548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124548"><a href="http://www.connectionivoirienne.net/cookie-policy">infos cookies</a></li>
</ul></div>			</div>
		</div>
 
	 
					<div id="bottomfooter">
						<div class="site-footer">
						©2007-2017 Tous droits réservés Ozirix communication & conseil
</a>  
						</div>	<!-- .site-footer .site-footer -->
					 
						<div class="cb"> </div> 	 	 

</div><!-- #bottomfooter -->



	</footer>

  

 
<!-- google_ad_section_end --><!-- google_ad_section_start(weight=ignore) --><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.connectionivoirienne.net\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.connectionivoirienne.net/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='http://www.connectionivoirienne.net/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.connectionivoirienne.net/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.connectionivoirienne.net/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.connectionivoirienne.net/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=171940672899036&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">En poursuivant votre visite sur ce site, vous acceptez l'utilisation de cookies à des fins statistiques ou publicitaires adaptée à vos centres d'intérêts, et la possibilité de partages sur les réseaux sociaux. </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Oui</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie button bootstrap">Non</a><a href="http://www.connectionivoirienne.net/cookie-policy" target="_blank" id="cn-more-info" class="button bootstrap">En savoir plus</a>
				</div>
			</div>
</body>
</html>