﻿<!DOCTYPE html>
<html lang="fr-FR"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0321929575880433",
    enable_page_level_ads: true
  });
</script>
<meta property="fb:app_id" content="171940672899036"/>
<meta name="google-site-verification" content="uPo1Y28jK_NTNN_tZmG-AcwjClHX1libBGdEJmMd1nE" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" />
	 
<title>
    Au Mali une présumée attaque djihadiste contre un établissement hôtelier fait 7 morts dont 5 «assaillants » | 
 Connectionivoirienne </title>
<meta name="generator" content="Magazine3 Framework" />
<!-- OpenGraph Facebook Start --> 
<meta property="og:title" content="Au Mali une présumée attaque djihadiste contre un établissement hôtelier fait 7 morts dont 5 «assaillants »" />
<meta property="og:description" content=" Au Mali, une « attaque djihadiste » tue deux personnes, dont une Franco-Gabonaise Cinq assaillants, qui ont été abattus, ont ciblé, dimanche, un établissement hôtelier de Bamako fréquenté pa..." /> 
<meta property="og:image" content="http://www.connectionivoirienne.net/wp-content/uploads/2017/06/2017-06-18t205648z_1732819918_rc1535f82530_rtrmadp_3_mali-security_0-150x150.jpg" /> <!-- OpenGraph Facebook Ends -->
 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 

<style>
.entry-content a {
 color: #236CBF !important;
text-decoration : none;
}
.entry-content a:hover	{
 color:#236CBF !important;
text-decoration : none;
}
 

.single .entry-content h1 {font-family: Arial,Helvetica,sans-serif ;font-size: 28px !important; color:  #000 ;}

.single .entry-content h2 {font-family:  Arial,Helvetica,sans-serif ;font-size: 26px !important; color:  #000 ;}

.single .entry-content h3 {font-family:  Arial,Helvetica,sans-serif ;font-size: 24px !important; color:  #000 ;}

.single .entry-content h4 {font-family:  Arial,Helvetica,sans-serif ;font-size: 22px !important; color:  #000 ;}

.single .entry-content h5 {font-family:  Arial,Helvetica,sans-serif ;font-size: 16px !important; color:  #000 ;}

.single .entry-content h6 {font-family:  Arial,Helvetica,sans-serif ;font-size: 13px !important; color:  #000 ;}


.tab-category .one {border-color:  #f5b223 !important;}
.tab-category .two{border-color:  #FF396C !important;}
.tab-category .three{border-color: #7F39FF !important;} 
.tab-category .four{border-color:  #53b828 !important;}
.tab-category .five{border-color:  #FF9639 !important;}
.tab-category .six{border-color:  #FF4C39 !important;} 
.tab-category .seven{border-color:  #9e0500 !important;}
.tab-category .eight{border-color:  #7E47E1 !important;}
.tab-category .nine{border-color:  #00C1F9 !important;}

.tab-category .active .one, .tab-category .one:hover, .resp-tab-active .one, .tab1-more-news .titel {background: #f5b223 !important;;}

.tab-category .active .two, .tab-category .two:hover, .resp-tab-active .two, .tab2-more-news .titel  {background: #FF396C !important;}

.tab-category .active .three, .tab-category .three:hover, .resp-tab-active .three, .tab3-more-news .titel   {background: #7F39FF !important;} 

.tab-category .active .four, .tab-category .four:hover, .resp-tab-active .four, .tab4-more-news .titel   {background:  #53b828 !important;}

.tab-category .active .five, .tab-category .five:hover, .resp-tab-active .five, .tab5-more-news .titel   {background: #FF9639 !important;}

.tab-category .active .six, .tab-category .six:hover, .resp-tab-active .six, .tab6-more-news .titel   {background: #FF4C39 !important;} 

.tab-category .active .seven, .tab-category .seven:hover, .resp-tab-active .seven, .tab7-more-news .titel   {background: #9e0500 !important;}

.tab-category .active .eight, .tab-category .eight:hover, .resp-tab-active .eight, .tab8-more-news .titel   {background: #7E47E1 !important;}

.tab-category .active .nine, .tab-category .nine:hover, .resp-tab-active .nine,  .tab9-more-news .titel   {background: #00C1F9 !important;}
</style> 

<!--[if lt IE 9]>
<script src="http://www.connectionivoirienne.net/wp-content/themes/webjournal-codebase/js/html5.js" type="text/javascript"></script>
<![endif]--> 

<!-- old fonts--> 
 	<link href='http://fonts.googleapis.com/css?family=Droid+Sans:400,700' rel='stylesheet' type='text/css' />
 
<!-- New fonts-->

	<!--[if IE]><script type="text/javascript" src="http://www.connectionivoirienne.net/wp-content/themes/webjournal-codebase/js/ie.js"></script><![endif]-->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Connectionivoirienne &raquo; Flux" href="http://www.connectionivoirienne.net/feed" />
<link rel="alternate" type="application/rss+xml" title="Connectionivoirienne &raquo; Flux des commentaires" href="http://www.connectionivoirienne.net/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Connectionivoirienne &raquo; Au Mali une présumée attaque djihadiste contre un établissement hôtelier fait 7 morts dont 5 «assaillants » Flux des commentaires" href="http://www.connectionivoirienne.net/127347/au-mali-une-presumee-attaque-djihadiste-contre-un-etablissement-hotelier-fait-7-morts-dont-5-assaillants/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.connectionivoirienne.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=310"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.connectionivoirienne.net/wp-content/plugins/cookie-notice/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.connectionivoirienne.net/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.connectionivoirienne.net/wp-content/themes/webjournal/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.connectionivoirienne.net/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.6' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.connectionivoirienne.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.connectionivoirienne.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.connectionivoirienne.net/wp-content/themes/webjournal-codebase/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.connectionivoirienne.net/wp-content/themes/webjournal-codebase/js/superfish.js'></script>
<script type='text/javascript' src='http://www.connectionivoirienne.net/wp-content/themes/webjournal-codebase/js/tabs.js'></script>
<script type='text/javascript' src='http://www.connectionivoirienne.net/wp-content/themes/webjournal-codebase/js/js.js'></script>
<link rel='https://api.w.org/' href='http://www.connectionivoirienne.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.connectionivoirienne.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.connectionivoirienne.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Côte d&rsquo;Ivoire: Comment le pouvoir se sert des antagonismes au FPI d’Akouré à la &laquo;&nbsp;marche de la colère&nbsp;&raquo;' href='http://www.connectionivoirienne.net/127333/cote-divoire-comment-le-pouvoir-se-sert-des-antagonismes-au-fpi-dakoure-a-la-marche-de-la-colere' />
<link rel='next' title='Côte-d’Ivoire: L’ASEC Abidjan champion pour la 25eme fois 7 ans après son dernier sacre' href='http://www.connectionivoirienne.net/127349/cote-divoire-lasec-abidjan-champion-pour-la-25eme-fois-7-ans-apres-son-dernier-sacre' />
<link rel="canonical" href="http://www.connectionivoirienne.net/127347/au-mali-une-presumee-attaque-djihadiste-contre-un-etablissement-hotelier-fait-7-morts-dont-5-assaillants" />
<link rel='shortlink' href='http://www.connectionivoirienne.net/?p=127347' />
<link rel="alternate" type="application/json+oembed" href="http://www.connectionivoirienne.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.connectionivoirienne.net%2F127347%2Fau-mali-une-presumee-attaque-djihadiste-contre-un-etablissement-hotelier-fait-7-morts-dont-5-assaillants" />
<link rel="alternate" type="text/xml+oembed" href="http://www.connectionivoirienne.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.connectionivoirienne.net%2F127347%2Fau-mali-une-presumee-attaque-djihadiste-contre-un-etablissement-hotelier-fait-7-morts-dont-5-assaillants&#038;format=xml" />
<!-- Google AdSense Targeting powered by ChrisKDesigns.com --><!-- google_ad_section_start --><meta property="fb:app_id" content="171940672899036"/><link rel="shortcut icon" href="http://www.connectionivoirienne.net/wp-content/uploads/2016/06/square.png"/>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>

<!-- Easy FancyBox 1.6 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox), a[href*=".webp"]:not(.nolightbox,li.nolightbox>a), area[href*=".webp"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery ');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
<link rel="stylesheet" href="http://www.connectionivoirienne.net/wp-content/themes/webjournal-codebase/responsive.css" type="text/css" media="screen" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0321929575880433",
    enable_page_level_ads: true
  });
</script>
 
</head>
<body class="post-template-default single single-post postid-127347 single-format-standard custom-background">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5987169-1', 'auto');
  ga('send', 'pageview');

</script>
	
<div id="back-top"> 
	<a href="#top"><span>Top</span></a>  
</div>  
 
	<div id="wrapper">

<div class="hgroup"><hgroup>
<h1 class="site-title"><a href="http://www.connectionivoirienne.net/" title="Connectionivoirienne" rel="home">Connectionivoirienne</a></h1>
<h2 class="site-description">Premier site d\&#039;information et d\&#039;actualité- indépendant en Côte d\&#039;Ivoire</h2>
</hgroup></div> 


		<header id="header">
			<div class="top-bar">

<div class="menu-holder-top"><nav id="nav" class="nav-bar top-menu">
  <div class="responsivemenu"> <nav id="mobile-menu" role="navigation"></nav></div>
		<div class="main-menu nav-bar">
			<div class="menu-top-menu-container"><ul id="menu-top-menu" class="sf-menu"><li id="menu-item-101792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101792"><a href="http://www.connectionivoirienne.net/category/a-la-une">UNE</a></li>
<li id="menu-item-101890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101890"><a href="http://www.connectionivoirienne.net/category/agenda">Annonces</a></li>
<li id="menu-item-101791" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101791"><a href="http://www.connectionivoirienne.net/category/on-dit-quoi-au-pays-actualites">On dit quoi au pays</a></li>
<li id="menu-item-101941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101941"><a href="http://www.connectionivoirienne.net/category/politique">Politique</a></li>
<li id="menu-item-101793" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101793"><a href="http://www.connectionivoirienne.net/category/economie">Économie</a></li>
<li id="menu-item-101794" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101794"><a href="http://www.connectionivoirienne.net/category/nouvelles-de-la-diaspora-ivoirienne">Diaspora</a></li>
<li id="menu-item-101847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101847"><a href="http://www.connectionivoirienne.net/category/libre-opinion">Opinion</a></li>
<li id="menu-item-101863" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101863"><a href="http://www.connectionivoirienne.net/category/intelligences">Intelligence</a></li>
<li id="menu-item-101846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101846"><a href="http://www.connectionivoirienne.net/category/dossier-cpi">CPI</a></li>
<li id="menu-item-101893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101893"><a href="http://www.connectionivoirienne.net/la-redaction-contacts">Contact</a></li>
</ul></div>		</div>
</nav>
</div> 

				 <div class="default-search-widget search-form"> 
	<form method="get" id="search" action="http://www.connectionivoirienne.net/">
		<input type="text" name="s" value=" " onblur="if(this.value=='') this.value=' ';" onfocus="if(this.value==' ') this.value='';" id="s2" class="text" />
		<input type="submit" value="" id="searchsubmit" class="btn-saerch" />
	</form>
</div>			</div>
			<div class="top-box">
				<div class="logo">
					<a href="http://www.connectionivoirienne.net">						
						 
						<img src="http://www.connectionivoirienne.net/wp-content/uploads/2016/06/darkhorizontalsmall.jpg" alt="Connectionivoirienne" />
												 </a> 

				</div> 
				<section class="socials-box">
					<strong class="titel">Sur le Net</strong>
					<ul>
												<li><a href="https://twitter.com/connectionivoir" class="twitter">twitter</a></li>
						
												<li><a href="https://www.facebook.com/pages/Connectionivoiriennenet/124715717631714?ref=hl" class="facebook">facebook</a></li>
						
						
						
						
						
												<li><a href="https://www.youtube.com/user/agbanse/videos" class="youtube">youtube</a></li>
						
						
												<li><a href="http://www.connectionivoirienne.net/feed" class="rss">rss</a></li>
						
 					</ul>
				</section>
				<div class="banner">

 
<div class="ad1">
<div align="left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 Leadboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0321929575880433"
     data-ad-slot="8409996000"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
</div>   		
</div>  
				</div>
			</div>  
 


<div class="menu-holder category-nav"><nav id="nav" class="nav-bar">
  <div class="responsivemenu"> <nav id="mobile-menu" role="navigation"></nav></div>
		<div class="main-menu nav-bar">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="sf-menu"><li id="menu-item-101896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-101896"><a href="http://www.connectionivoirienne.net/">accueil</a></li>
<li id="menu-item-101902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101902"><a href="http://www.connectionivoirienne.net/wp-login.php">se connecter</a></li>
</ul></div>		</div>  
</nav>
</div> 



	<div id="cse-search-results"></div>
<script type="text/javascript">
  var googleSearchIframeName = "cse-search-results";
  var googleSearchFormName = "cse-search-box";
  var googleSearchFrameWidth = 800;
  var googleSearchDomain = "www.google.ci";
  var googleSearchPath = "/cse";
</script>
<script type="text/javascript" src="http://www.google.com/afsonline/show_afs_search.js"></script>
	</header>
		
<div id="content-wrapper" class="site-content">
<!-- google_ad_section_end --><!-- google_ad_section_start --><div id="content" role="main" class="single-wrapper">
<ul id="crumbs"><span>Catégories<span><li><a class="homecrumb" href=""> </a></li> <li>  <a href="http://www.connectionivoirienne.net/category/nouvelles-de-la-diaspora-ivoirienne" >Diaspora</a> </li><li>, <a href="http://www.connectionivoirienne.net/category/economie" >Économie</a> </li><li>, <a href="http://www.connectionivoirienne.net/category/intelligences" >Intelligence</a> </li><li>, <a href="http://www.connectionivoirienne.net/category/monde-afrique" >International</a> </li><li>, <a href="http://www.connectionivoirienne.net/category/le-journal-de-connection-ivoirienne" >Le Journal de Connection</a> </li><li>, <a href="http://www.connectionivoirienne.net/category/on-dit-quoi-au-pays-actualites" >On dit quoi au pays</a></li>  </ul><header class="entry-header-single">
<h1 class="entry-title single-entry-title"> Au Mali une présumée attaque djihadiste contre un établissement hôtelier fait 7 morts dont 5 «assaillants »</h1>
<div class="single-meta">
<div class="info">
<span class = "by"> Mis en ligne par </span>  <a href="http://www.connectionivoirienne.net/author/La Rédaction" title=" View all posts by La Rédaction">La Rédaction </a>	|  <span class="date"> lundi 19 Juin 2017  </span>
</div>
<div class="single-cat">   </div>
</div> 
</header><!-- .entry-header -->

<section> 
﻿<div id="single-heading-content"> 
<div class="single-right-big"> 
<article id="post-127347" class="post-127347 post type-post status-publish format-standard has-post-thumbnail hentry category-nouvelles-de-la-diaspora-ivoirienne category-economie category-intelligences category-monde-afrique category-le-journal-de-connection-ivoirienne category-on-dit-quoi-au-pays-actualites">
<div class="entry-content">
		<div id="attachment_127348" style="width: 650px" class="wp-caption alignnone"><a href="http://www.connectionivoirienne.net/wp-content/uploads/2017/06/2017-06-18t205648z_1732819918_rc1535f82530_rtrmadp_3_mali-security_0.jpg"><img class="size-large wp-image-127348" src="http://www.connectionivoirienne.net/wp-content/uploads/2017/06/2017-06-18t205648z_1732819918_rc1535f82530_rtrmadp_3_mali-security_0-1024x578.jpg" alt="" width="640" height="361" srcset="http://www.connectionivoirienne.net/wp-content/uploads/2017/06/2017-06-18t205648z_1732819918_rc1535f82530_rtrmadp_3_mali-security_0.jpg 1024w, http://www.connectionivoirienne.net/wp-content/uploads/2017/06/2017-06-18t205648z_1732819918_rc1535f82530_rtrmadp_3_mali-security_0-300x169.jpg 300w, http://www.connectionivoirienne.net/wp-content/uploads/2017/06/2017-06-18t205648z_1732819918_rc1535f82530_rtrmadp_3_mali-security_0-768x434.jpg 768w, http://www.connectionivoirienne.net/wp-content/uploads/2017/06/2017-06-18t205648z_1732819918_rc1535f82530_rtrmadp_3_mali-security_0-195x110.jpg 195w, http://www.connectionivoirienne.net/wp-content/uploads/2017/06/2017-06-18t205648z_1732819918_rc1535f82530_rtrmadp_3_mali-security_0-200x112.jpg 200w" sizes="(max-width: 640px) 100vw, 640px" /></a><p class="wp-caption-text">© REUTERS/ REUTERS TV</p></div>
<h2>Au Mali, une « attaque djihadiste » tue deux personnes, dont une Franco-Gabonaise</h2>
<p>Cinq assaillants, qui ont été abattus, ont ciblé, dimanche, un établissement hôtelier de Bamako fréquenté par la bourgeoisie malienne et des occidentaux.</p>
<p>Dimanche 18 juin, une salve de balles traçantes illumine le ciel de Yirimadio, à une quinzaine de kilomètres de Bamako. Les restes du Campement, un espace hôtelier prisé des expatriés, des occidentaux et de la bourgeoisie malienne, brûlent encore ardemment.</p>
<p>Selon le dernier bilan de l’attaque terroriste survenue sur le site, deux personnes sont mortes, dont une Franco-Gabonaise – la seconde est toujours en cours d’identification –, et une dizaine ont été blessées. Au total, 32 personnes ont été secourues mais, selon une bonne source, des clients manqueraient encore à l’appel. Par ailleurs, cinq terroristes ont été tués dans cette « attaque djihadiste » et un complice a été arrêté, a indiqué sur Radio France internationale (RFI) le ministre de la sécurité publique du Mali, le général Salif Traoré. Parmi les blessés figurent huit éléments des forces de sécurité maliennes, précise un proche du ministre.</p>
<p>Plus tôt dans l’après-midi, deux petits groupes d’assaillants, selon des témoignages concordants, ont attaqué l’établissement. « Les premiers assaillants sont arrivés très bien armés à la porte principale, a raconté Karim, un employé. Ils ont tiré en l’air alors avant de grimper vers les piscines. » « Ils cherchaient en réalité des Blancs », précise Sory Ibrahim, un journaliste interrogé par RFI, présent sur les lieux au moment de l’attaque. Un autre employé de l’hôtel, Boubacar Konta, raconte avoir vu les assaillants brandir « leurs armes en l’air, crier “Allah Akhbar”, avant de tirer des rafales dans le ciel ».<br />
Intenses échanges de tirs</p>
<p>Un autre groupe s’est approché par le haut de l’établissement, ouvrant le feu sur les clients. « Par chance, poursuit Karim, il y avait des militaires en permission. » Les soldats présents auraient alors aussitôt saisi leurs armes pour répliquer, parvenant à repousser les assaillants.</p>
<p>Les Forces spéciales antiterroristes du Mali (Forsat) sont ensuite arrivées sur les lieux pour exfiltrer les clients, certains, vêtus de leur seul short de bain, équipés à la hâte par les soldats d’un gilet pare-balles. En fin d’après-midi, les Forsat, appuyées par l’armée, des soldats européens et des éléments de sécurité de l’ONU, ont lancé un assaut sur la colline où les terroristes s’étaient retranchés. D’intenses échanges de tirs et des explosions se sont fait entendre alors que la consigne d’éteindre toute source de lumière avait été donnée afin que les djihadistes ne disposent pas de cibles.</p>
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- insidepost 336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-0321929575880433"
     data-ad-slot="5184033609"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>La configuration des lieux, parfaite pour la détente dominicale, a toutefois rendu extrêmement difficile la progression des forces de l’ordre ; la zone est vaste et verdoyante et le Campement ressemble à un petit village dont les maisons sont éparpillées dans les collines. On y trouve une multitude de lieux de détente, trois piscines. La nuit venue, sans aucun moyen de vision nocturne, les forces spéciales ont traqué les assaillants.</p>
<p>Dans une tribune publiée dans le Monde Afrique en janvier, lors du sommet Afrique-France à Bamako, son propriétaire, Hervé Depardieu, s’était insurgé contre les alertes de sécurité des chancelleries occidentales. « Les consignes de sécurité alarmantes émises par le consulat et les “conseils aux voyageurs” dissuasifs du site du ministère (français) des affaires étrangères entament sérieusement notre joie de vivre et nos libertés », déplorait-il.</p>
<p>Moins de dix jours avant ce nouvel attentat, l’ambassade américaine avait lancé une alerte pour informer ses concitoyens d’une « menace d’attaques accrue » sur les chancelleries occidentales, les lieux de culte et les sites fréquentés par les Occidentaux.</p>
<p>Selon une source proche du président malien Ibrahim Boubacar Keïta, jointe par Le Monde, des signaux laissaient présager une attaque djihadiste imminente. « Nous avions eu des alertes récentes, a précisé cette source. Il y a deux jours, en prélude à la marche de l’opposition [qui s’est tenue samedi à Bamako], nous avions découvert une voiture avec des armes. »</p>
<p>Une enquête a été ouverte par le pôle judiciaire antiterroriste. Une arme et un téléphone portable ont été récupérés sur les lieux de l’attaque, a indiqué le ministre de la sécurité publique.<br />
Etat d’urgence</p>
<p>Lundi matin, cet attentat n’avait pas encore été revendiqué. Celui-ci rappelle cependant plusieurs attaques perpétrées dans la capitale malienne, au Burkina Faso ou en Côte d’Ivoire. Toutes portaient la signature d’Al-Qaida au Maghreb islamique (AQMI) ou de mouvements qui lui sont proches.</p>
<p>La dernière attaque djihadiste visant des Occidentaux dans la capitale malienne remonte à mars 2016 ; elle avait visé l’hôtel Nord-Sud de Bamako, abritant la mission de l’Union européenne qui entraîne l’armée malienne (EUTM Mali). Un assaillant avait été tué.</p>
<p>Le 20 novembre 2015, un attentat contre l’hôtel Radisson Blu avait fait vingt morts, outre ses deux auteurs. Il avait été revendiqué par AQMI, en coordination avec le groupe djihadiste de l’Algérien Mokhtar Belmokhtar, Al-Mourabitoune, qui avait scellé à cette occasion son ralliement à AQMI.</p>
<p>L’état d’urgence est en vigueur dans le pays quasiment sans interruption depuis cette attaque. En mars 2015, l’attaque contre le restaurant-bar La Terrasse avait également fait cinq morts, dont deux Occidentaux.</p>
<p>Le nord du Mali était tombé en mars-avril 2012 sous la coupe de groupes djihadistes liés à Al-Qaida. Ils ont été en grande partie chassés de cette région par une intervention militaire internationale, lancée en janvier 2013 à l’initiative de la France, et qui se poursuit actuellement. Mais des zones échappent au contrôle des forces maliennes et étrangères, régulièrement visées par des attaques meurtrières, malgré la signature, en mai-juin 2015, d’un accord de paix, censé isoler définitivement les djihadistes, mais dont la mise en application accumule les retards.</p>
<p>Depuis 2015, ces attaques se sont étendues dans le centre et dans le sud du pays, et le phénomène gagne les pays voisins, en particulier le Burkina Faso et le Niger.</p>
<p>Par Cyril Bensimon et Anthony Fouchard (contributeur Le Monde Afrique, Bamako)</p>
<p>Le Monde.fr avec AFP</p>
<p>En savoir plus sur http://www.lemonde.fr/afrique/article/2017/06/18/mali-attaque-contre-un-lieu-de-villegiature-pres-de-bamako_5146713_3212.html#pthucSS9xhxX2KiG.99</p>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Commentaires Facebook </h3><p><fb:comments-count href=http://www.connectionivoirienne.net/127347/au-mali-une-presumee-attaque-djihadiste-contre-un-etablissement-hotelier-fait-7-morts-dont-5-assaillants></fb:comments-count> Commentaires</p><div class="fb-comments" data-href="http://www.connectionivoirienne.net/127347/au-mali-une-presumee-attaque-djihadiste-contre-un-etablissement-hotelier-fait-7-morts-dont-5-assaillants" data-numposts="100" data-width="500" data-colorscheme="light"></div> 
	    </div><!-- .entry-content -->
 	</article><!-- #post-127347 -->
 
             
<!-- Sharing bar start -->
<div class="m3_socialbar">
<div class="m3_socialbar_left"> Partagez ! </div>
<div class="m3_socialbar_right">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style "> 
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_pinterest_pinit"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-52235a154c50b0dd"></script>
<!-- AddThis Button END -->
</div>
<div class="cb"></div>
</div>
             
<div class="navpost">

<div id="post-nav">
            <div class="prev-nav">
            <a class="previous" href="http://www.connectionivoirienne.net/127333/cote-divoire-comment-le-pouvoir-se-sert-des-antagonismes-au-fpi-dakoure-a-la-marche-de-la-colere">&laquo; Article précédent</a>
            <h4><a href="http://www.connectionivoirienne.net/127333/cote-divoire-comment-le-pouvoir-se-sert-des-antagonismes-au-fpi-dakoure-a-la-marche-de-la-colere">Côte d&rsquo;Ivoire: Comment le pouvoir se sert des antagonismes au FPI d’Akouré à la &laquo;&nbsp;marche de la colère&nbsp;&raquo;</a></h4>
         </div>
            <div class="next-nav">
            <a class="next" href="http://www.connectionivoirienne.net/127349/cote-divoire-lasec-abidjan-champion-pour-la-25eme-fois-7-ans-apres-son-dernier-sacre">Article suivant &raquo;</a>
            <h4><a href="http://www.connectionivoirienne.net/127349/cote-divoire-lasec-abidjan-champion-pour-la-25eme-fois-7-ans-apres-son-dernier-sacre">Côte-d’Ivoire: L’ASEC Abidjan champion pour la 25eme fois 7 ans après son dernier sacre</a></h4>
         </div>
    </div>
<div class="cb"></div>
</div>    
 
 </div><!-- .single-right -->
<div class="cb"></div> 
</div>
  

<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-0321929575880433"
     data-ad-slot="3228852004"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>

 <div>

<!-- You can start editing here. -->
	 
		<!-- If comments are open, but there are no comments. -->
	 <div id="respond"> 
	<h3>Laisser un commentaire</h3>
	<div id="respond-content">
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/127347/au-mali-une-presumee-attaque-djihadiste-contre-un-etablissement-hotelier-fait-7-morts-dont-5-assaillants#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></p>
		<p>Vous devez  <a href="http://www.connectionivoirienne.net/wp-login.php?redirect_to=http%3A%2F%2Fwww.connectionivoirienne.net%2F127347%2Fau-mali-une-presumee-attaque-djihadiste-contre-un-etablissement-hotelier-fait-7-morts-dont-5-assaillants">vous connecter </a> pour commenter </p>
	</div>

</div>
<!-- google_ad_section_end --></section>
</div><!-- #content -->

<aside id="sidebar">
	<div class="sidebar-wrapper">
		<div class="adspace-widget widget"><h3>Publicité </h3>		


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0321929575880433"
     data-ad-slot="1986578403"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
		<br/></div><aside id="ws_widget__ad_codes-2" class="widget ad-codes widget_container"><div class="widget-title">Moteur de recherche Google</div><div style="margin: 0 auto 0 auto; text-align:center;">
<form action="http://www.connectionivoirienne.net" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-0321929575880433:f0djx8hur8m" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="ISO-8859-1" />
    <input type="text" name="q" size="31" />
    <input type="submit" name="sa" value="Rechercher" />
  </div>
</form>

<script type="text/javascript" src="http://www.google.ci/coop/cse/brand?form=cse-search-box&amp;lang=fr"></script>
</div>
</aside><aside id="pyre_posts-widget-3" class="widget pyre_posts widget_container">		<!-- BEGIN WIDGET -->
		<div class="widget-title">Dernières publications</div>		
				
			<div class="m3-recent-post-wrapper">				
		<!-- google_ad_section_end --><!-- google_ad_section_start -->			<div class="block-item-small">
				
				<div class="block-image"><a href="http://www.connectionivoirienne.net/127345/cote-divoire-ouattara-fait-le-bilan-de-sa-tournee-europeenne-et-presente-ses-condoleances-aux-victimes-des-pluies" title="Côte d’Ivoire: Ouattara fait le bilan de sa tournée européenne et présenté ses condoléances aux victimes des pluies"><img width="50" height="50" src="http://www.connectionivoirienne.net/wp-content/uploads/2017/06/Ado-1-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="http://www.connectionivoirienne.net/wp-content/uploads/2017/06/Ado-1-50x50.jpg 50w, http://www.connectionivoirienne.net/wp-content/uploads/2017/06/Ado-1-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://www.connectionivoirienne.net/127345/cote-divoire-ouattara-fait-le-bilan-de-sa-tournee-europeenne-et-presente-ses-condoleances-aux-victimes-des-pluies' title='Côte d’Ivoire: Ouattara fait le bilan de sa tournée européenne et présenté ses condoléances aux victimes des pluies'>Côte d’Ivoire: Ouattara fait le bilan de sa tournée européenne et présenté ses condoléances aux victimes des pluies</a></h2><span class="block-meta">19 juin 2017, </span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://www.connectionivoirienne.net/127343/cote-divoire-bedie-defend-les-ambitions-de-soro-affirme-un-conseiller-du-president-de-lassemblee-nationale-nyamsi" title="Côte-d’Ivoire: Bédié défend les ambitions de Soro affirme un conseiller du président de l’Assemblée nationale (Nyamsi)"><img width="50" height="50" src="http://www.connectionivoirienne.net/wp-content/uploads/2017/06/guillaume-soro-hkb-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="http://www.connectionivoirienne.net/wp-content/uploads/2017/06/guillaume-soro-hkb-50x50.jpg 50w, http://www.connectionivoirienne.net/wp-content/uploads/2017/06/guillaume-soro-hkb-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://www.connectionivoirienne.net/127343/cote-divoire-bedie-defend-les-ambitions-de-soro-affirme-un-conseiller-du-president-de-lassemblee-nationale-nyamsi' title='Côte-d’Ivoire: Bédié défend les ambitions de Soro affirme un conseiller du président de l’Assemblée nationale (Nyamsi)'>Côte-d’Ivoire: Bédié défend les ambitions de Soro affirme un conseiller du président de l’Assemblée nationale (Nyamsi)</a></h2><span class="block-meta">19 juin 2017, </span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://www.connectionivoirienne.net/127351/cote-divoire-un-depute-pdci-evoque-une-alliance-avec-le-fpi-en-2020-si-le-rdr-ne-tient-pas-sa-promesse" title="Côte-d’Ivoire: Un député PDCI évoque une alliance avec le FPI en 2020 si le RDR ne tient pas sa promesse"><img width="50" height="50" src="http://www.connectionivoirienne.net/wp-content/uploads/2017/06/Seka-Atse-Camille-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="http://www.connectionivoirienne.net/wp-content/uploads/2017/06/Seka-Atse-Camille-50x50.jpg 50w, http://www.connectionivoirienne.net/wp-content/uploads/2017/06/Seka-Atse-Camille-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://www.connectionivoirienne.net/127351/cote-divoire-un-depute-pdci-evoque-une-alliance-avec-le-fpi-en-2020-si-le-rdr-ne-tient-pas-sa-promesse' title='Côte-d’Ivoire: Un député PDCI évoque une alliance avec le FPI en 2020 si le RDR ne tient pas sa promesse'>Côte-d’Ivoire: Un député PDCI évoque une alliance avec le FPI en 2020 si le RDR ne tient pas sa promesse</a></h2><span class="block-meta">19 juin 2017, </span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://www.connectionivoirienne.net/127349/cote-divoire-lasec-abidjan-champion-pour-la-25eme-fois-7-ans-apres-son-dernier-sacre" title="Côte-d’Ivoire: L’ASEC Abidjan champion pour la 25eme fois 7 ans après son dernier sacre"><img width="50" height="50" src="http://www.connectionivoirienne.net/wp-content/uploads/2017/06/IMG_0954-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="http://www.connectionivoirienne.net/wp-content/uploads/2017/06/IMG_0954-50x50.jpg 50w, http://www.connectionivoirienne.net/wp-content/uploads/2017/06/IMG_0954-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://www.connectionivoirienne.net/127349/cote-divoire-lasec-abidjan-champion-pour-la-25eme-fois-7-ans-apres-son-dernier-sacre' title='Côte-d’Ivoire: L’ASEC Abidjan champion pour la 25eme fois 7 ans après son dernier sacre'>Côte-d’Ivoire: L’ASEC Abidjan champion pour la 25eme fois 7 ans après son dernier sacre</a></h2><span class="block-meta">19 juin 2017, </span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://www.connectionivoirienne.net/127347/au-mali-une-presumee-attaque-djihadiste-contre-un-etablissement-hotelier-fait-7-morts-dont-5-assaillants" title="Au Mali une présumée attaque djihadiste contre un établissement hôtelier fait 7 morts dont 5 «assaillants »"><img width="50" height="50" src="http://www.connectionivoirienne.net/wp-content/uploads/2017/06/2017-06-18t205648z_1732819918_rc1535f82530_rtrmadp_3_mali-security_0-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="http://www.connectionivoirienne.net/wp-content/uploads/2017/06/2017-06-18t205648z_1732819918_rc1535f82530_rtrmadp_3_mali-security_0-50x50.jpg 50w, http://www.connectionivoirienne.net/wp-content/uploads/2017/06/2017-06-18t205648z_1732819918_rc1535f82530_rtrmadp_3_mali-security_0-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://www.connectionivoirienne.net/127347/au-mali-une-presumee-attaque-djihadiste-contre-un-etablissement-hotelier-fait-7-morts-dont-5-assaillants' title='Au Mali une présumée attaque djihadiste contre un établissement hôtelier fait 7 morts dont 5 «assaillants »'>Au Mali une présumée attaque djihadiste contre un établissement hôtelier fait 7 morts dont 5 «assaillants »</a></h2><span class="block-meta">19 juin 2017, </span> </div>
			
			</div>
		<!-- google_ad_section_end -->	</div>
		<!-- END WIDGET -->
		</aside> <div class="m3-fbwidget">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FConnectionivoiriennenet%2F124715717631714%3Fref%3Dhl&amp;width=3030&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=270" class="fbsocialwidget" style="border:0px solid white; overflow:hidden; border:none; overflow:hidden; width:3030px; height: 270px;"></iframe>
 </div>
		<aside id="recent-comments-4" class="widget widget_recent_comments widget_container"><div class="widget-title">Commentaires récents</div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">quoi</span> dans <a href="http://www.connectionivoirienne.net/127341/cote-divoire-victime-dun-avc-a-paris-bernard-doza-perdu-son-verbe-virulent#comment-85792">Côte d&rsquo;Ivoire: Victime d&rsquo;un AVC à Paris, Bernard Doza n&rsquo;a pas perdu de son verbe virulent (vidéo)</a></li><li class="recentcomments"><span class="comment-author-link">monet</span> dans <a href="http://www.connectionivoirienne.net/127351/cote-divoire-un-depute-pdci-evoque-une-alliance-avec-le-fpi-en-2020-si-le-rdr-ne-tient-pas-sa-promesse#comment-85791">Côte-d’Ivoire: Un député PDCI évoque une alliance avec le FPI en 2020 si le RDR ne tient pas sa promesse</a></li><li class="recentcomments"><span class="comment-author-link">wara</span> dans <a href="http://www.connectionivoirienne.net/127343/cote-divoire-bedie-defend-les-ambitions-de-soro-affirme-un-conseiller-du-president-de-lassemblee-nationale-nyamsi#comment-85790">Côte-d’Ivoire: Bédié défend les ambitions de Soro affirme un conseiller du président de l’Assemblée nationale (Nyamsi)</a></li><li class="recentcomments"><span class="comment-author-link">wara</span> dans <a href="http://www.connectionivoirienne.net/127341/cote-divoire-victime-dun-avc-a-paris-bernard-doza-perdu-son-verbe-virulent#comment-85789">Côte d&rsquo;Ivoire: Victime d&rsquo;un AVC à Paris, Bernard Doza n&rsquo;a pas perdu de son verbe virulent (vidéo)</a></li><li class="recentcomments"><span class="comment-author-link">dabakala</span> dans <a href="http://www.connectionivoirienne.net/127343/cote-divoire-bedie-defend-les-ambitions-de-soro-affirme-un-conseiller-du-president-de-lassemblee-nationale-nyamsi#comment-85788">Côte-d’Ivoire: Bédié défend les ambitions de Soro affirme un conseiller du président de l’Assemblée nationale (Nyamsi)</a></li></ul></aside><aside id="mostpopular-2" class="widget widget_mostpopular widget_container"><div class="widget-title">Les plus commentés de ce mois</div> <ul class="mostpopular"> <li class="mostpopular_li color0"><a href="http://www.connectionivoirienne.net/126664/cote-divoire-le-gouvernement-accuse-les-ex-demobilises-du-carnage-de-bouake-3-morts-14-blesses-dont-4-graves" class="barlinko">Côte d&rsquo;Ivoire: Le gouvernement accuse les ex-démobilisés du carnage de Bouaké, «5 morts, 14 blessés dont 4 graves»</a><span style="display: inline-block;width:100%;  margin-left: -6px;"><span style="float: left;font-size:10px;color:#f5f5f5;"> </span><span style="float: right;" class="barco"><a href="http://www.connectionivoirienne.net/126664/cote-divoire-le-gouvernement-accuse-les-ex-demobilises-du-carnage-de-bouake-3-morts-14-blesses-dont-4-graves#comments" class="thethingwithc">95 comments</a></span><span class="cb"></span></span></li>
<li class="mostpopular_li color1"><a href="http://www.connectionivoirienne.net/126876/les-fonctionnaires-en-cote-divoire-annoncent-la-signature-dun-projet-daccord-avec-le-gouvernement-le-13-juin" class="barlinko">Les fonctionnaires en Côte-d’Ivoire annoncent la signature d’un projet d’accord avec le gouvernement le 13 juin</a><span style="display: inline-block;width:100%;  margin-left: -6px;"><span style="float: left;font-size:10px;color:#f5f5f5;"> </span><span style="float: right;" class="barco"><a href="http://www.connectionivoirienne.net/126876/les-fonctionnaires-en-cote-divoire-annoncent-la-signature-dun-projet-daccord-avec-le-gouvernement-le-13-juin#comments" class="thethingwithc">31 comments</a></span><span class="cb"></span></span></li>
<li class="mostpopular_li color2"><a href="http://www.connectionivoirienne.net/127122/cote-divoire-il-faudra-que-lobognon-nous-dise-si-leur-coalition-est-du-pouvoir-ou-de-lopposition-agnes-monnet-fpi" class="barlinko">Côte-d&rsquo;Ivoire: &laquo;&nbsp;Il faudra que Lobognon nous dise si leur coalition est du pouvoir ou de l&rsquo;opposition&nbsp;&raquo;, Agnès Monnet (FPI)</a><span style="display: inline-block;width:100%;  margin-left: -6px;"><span style="float: left;font-size:10px;color:#f5f5f5;"> </span><span style="float: right;" class="barco"><a href="http://www.connectionivoirienne.net/127122/cote-divoire-il-faudra-que-lobognon-nous-dise-si-leur-coalition-est-du-pouvoir-ou-de-lopposition-agnes-monnet-fpi#comments" class="thethingwithc">24 comments</a></span><span class="cb"></span></span></li>
<li class="mostpopular_li color3"><a href="http://www.connectionivoirienne.net/126568/cote-divoire-affi-nguessan-est-il-responsable-des-malheurs-de-koua-justin-dahi-nestor-et-dano-djedje" class="barlinko">Côte-d’Ivoire: Affi N’Guessan est-il responsable &laquo;&nbsp;des malheurs&nbsp;&raquo; de Koua Justin, Dahi Nestor et Dano Djédjé ?</a><span style="display: inline-block;width:100%;  margin-left: -6px;"><span style="float: left;font-size:10px;color:#f5f5f5;"> </span><span style="float: right;" class="barco"><a href="http://www.connectionivoirienne.net/126568/cote-divoire-affi-nguessan-est-il-responsable-des-malheurs-de-koua-justin-dahi-nestor-et-dano-djedje#comments" class="thethingwithc">23 comments</a></span><span class="cb"></span></span></li>
<li class="mostpopular_li color4"><a href="http://www.connectionivoirienne.net/127295/apres-lappel-dalpha-blondy-a-une-amnistie-generale-meambly-recoit-un-soutien-de-taille" class="barlinko">Après l’appel d’Alpha Blondy à une amnistie générale, Méambly reçoit un soutien de taille</a><span style="display: inline-block;width:100%;  margin-left: -6px;"><span style="float: left;font-size:10px;color:#f5f5f5;"> </span><span style="float: right;" class="barco"><a href="http://www.connectionivoirienne.net/127295/apres-lappel-dalpha-blondy-a-une-amnistie-generale-meambly-recoit-un-soutien-de-taille#comments" class="thethingwithc">20 comments</a></span><span class="cb"></span></span></li>
</ul>	</aside><aside id="tag_cloud-4" class="widget widget_tag_cloud widget_container"><div class="widget-title">Mots-clefs</div><div class="tagcloud"><a href="http://www.connectionivoirienne.net/tag/abidjan" class="tag-cloud-link tag-link-131 tag-link-position-1" style="font-size: 14.729032258065pt;" aria-label="Abidjan (61 éléments)">Abidjan</a>
<a href="http://www.connectionivoirienne.net/tag/bonne-gouvernance" class="tag-cloud-link tag-link-89 tag-link-position-2" style="font-size: 20.645161290323pt;" aria-label="Bonne Gouvernance (1&nbsp;271 éléments)">Bonne Gouvernance</a>
<a href="http://www.connectionivoirienne.net/tag/conn" class="tag-cloud-link tag-link-159 tag-link-position-3" style="font-size: 8pt;" aria-label="conn (1 élément)">conn</a>
<a href="http://www.connectionivoirienne.net/tag/connectionivoirienne" class="tag-cloud-link tag-link-158 tag-link-position-4" style="font-size: 16.625806451613pt;" aria-label="Connectionivoirienne (161 éléments)">Connectionivoirienne</a>
<a href="http://www.connectionivoirienne.net/tag/corruption" class="tag-cloud-link tag-link-126 tag-link-position-5" style="font-size: 19.154838709677pt;" aria-label="Corruption (584 éléments)">Corruption</a>
<a href="http://www.connectionivoirienne.net/tag/tribunal-penal" class="tag-cloud-link tag-link-121 tag-link-position-6" style="font-size: 20.329032258065pt;" aria-label="Crimes de guerre (1&nbsp;059 éléments)">Crimes de guerre</a>
<a href="http://www.connectionivoirienne.net/tag/cote-divoire" class="tag-cloud-link tag-link-116 tag-link-position-7" style="font-size: 22pt;" aria-label="Côte d&#039;Ivoire (2&nbsp;485 éléments)">Côte d&#039;Ivoire</a>
<a href="http://www.connectionivoirienne.net/tag/fesci" class="tag-cloud-link tag-link-78 tag-link-position-8" style="font-size: 17.574193548387pt;" aria-label="FESCI (265 éléments)">FESCI</a>
<a href="http://www.connectionivoirienne.net/tag/france" class="tag-cloud-link tag-link-62 tag-link-position-9" style="font-size: 20.735483870968pt;" aria-label="Franceafrique (1&nbsp;311 éléments)">Franceafrique</a>
<a href="http://www.connectionivoirienne.net/tag/frci" class="tag-cloud-link tag-link-134 tag-link-position-10" style="font-size: 16.851612903226pt;" aria-label="FRCI (182 éléments)">FRCI</a>
<a href="http://www.connectionivoirienne.net/tag/generation-pour-la-3e-republique-gtr" class="tag-cloud-link tag-link-86 tag-link-position-11" style="font-size: 19.561290322581pt;" aria-label="Génération pour la 3e République GTR (722 éléments)">Génération pour la 3e République GTR</a>
<a href="http://www.connectionivoirienne.net/tag/intelligences" class="tag-cloud-link tag-link-161 tag-link-position-12" style="font-size: 16.941935483871pt;" aria-label="Intelligence (191 éléments)">Intelligence</a>
<a href="http://www.connectionivoirienne.net/tag/liberte-de-presse" class="tag-cloud-link tag-link-85 tag-link-position-13" style="font-size: 18.838709677419pt;" aria-label="Liberté de la Presse (496 éléments)">Liberté de la Presse</a>
<a href="http://www.connectionivoirienne.net/tag/nicolas-nzi" class="tag-cloud-link tag-link-156 tag-link-position-14" style="font-size: 8.8129032258065pt;" aria-label="Nicolas Nzi (2 éléments)">Nicolas Nzi</a>
<a href="http://www.connectionivoirienne.net/tag/prao-seraphin" class="tag-cloud-link tag-link-152 tag-link-position-15" style="font-size: 12.787096774194pt;" aria-label="Prao Seraphin (22 éléments)">Prao Seraphin</a>
<a href="http://www.connectionivoirienne.net/tag/serie-crimes-impunis" class="tag-cloud-link tag-link-160 tag-link-position-16" style="font-size: 8.8129032258065pt;" aria-label="Serie crimes impunis (2 éléments)">Serie crimes impunis</a></div>
</aside><aside id="calendar-2" class="widget widget_calendar widget_container"><div class="widget-title">Archives </div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>juin 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.connectionivoirienne.net/date/2017/05">&laquo; Mai</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://www.connectionivoirienne.net/date/2017/06/01" aria-label="Publications publiées sur 1 June 2017">1</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/06/02" aria-label="Publications publiées sur 2 June 2017">2</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/06/03" aria-label="Publications publiées sur 3 June 2017">3</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/06/04" aria-label="Publications publiées sur 4 June 2017">4</a></td>
	</tr>
	<tr>
		<td><a href="http://www.connectionivoirienne.net/date/2017/06/05" aria-label="Publications publiées sur 5 June 2017">5</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/06/06" aria-label="Publications publiées sur 6 June 2017">6</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/06/07" aria-label="Publications publiées sur 7 June 2017">7</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/06/08" aria-label="Publications publiées sur 8 June 2017">8</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/06/09" aria-label="Publications publiées sur 9 June 2017">9</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/06/10" aria-label="Publications publiées sur 10 June 2017">10</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/06/11" aria-label="Publications publiées sur 11 June 2017">11</a></td>
	</tr>
	<tr>
		<td><a href="http://www.connectionivoirienne.net/date/2017/06/12" aria-label="Publications publiées sur 12 June 2017">12</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/06/13" aria-label="Publications publiées sur 13 June 2017">13</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/06/14" aria-label="Publications publiées sur 14 June 2017">14</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/06/15" aria-label="Publications publiées sur 15 June 2017">15</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/06/16" aria-label="Publications publiées sur 16 June 2017">16</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/06/17" aria-label="Publications publiées sur 17 June 2017">17</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/06/18" aria-label="Publications publiées sur 18 June 2017">18</a></td>
	</tr>
	<tr>
		<td id="today"><a href="http://www.connectionivoirienne.net/date/2017/06/19" aria-label="Publications publiées sur 19 June 2017">19</a></td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>	</div>
</aside>	<div class="cb"></div>
</div><!-- #content-wrapper -->
</div> <!-- #wrapper ends -->
	<footer id="footer">
		<div class="heading-footer">
			<div class="headin-footer-holder">
				<div class="logo-small"><a href="http://www.connectionivoirienne.net"> <img src="http://www.connectionivoirienne.net/wp-content/uploads/2016/06/darkhorizontalsmall.jpg" alt="Connectionivoirienne" /></a></div>
				<div class="menu-footer-container"><ul id="menu-footer" class="footer-nav"><li id="menu-item-106246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106246"><a href="http://www.connectionivoirienne.net/publicite">Publicité</a></li>
<li id="menu-item-106245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106245"><a href="http://www.connectionivoirienne.net/charte-editoriale">Charte éditoriale</a></li>
<li id="menu-item-106247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106247"><a href="http://www.connectionivoirienne.net/la-redaction-contacts">Contact</a></li>
<li id="menu-item-124548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124548"><a href="http://www.connectionivoirienne.net/cookie-policy">infos cookies</a></li>
</ul></div>			</div>
		</div>
 
	 
					<div id="bottomfooter">
						<div class="site-footer">
						©2007-2017 Tous droits réservés Ozirix communication & conseil
</a>  
						</div>	<!-- .site-footer .site-footer -->
					 
						<div class="cb"> </div> 	 	 

</div><!-- #bottomfooter -->



	</footer>

  

 
<!-- google_ad_section_end --><!-- google_ad_section_start(weight=ignore) --><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.connectionivoirienne.net\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.connectionivoirienne.net/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='http://www.connectionivoirienne.net/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.connectionivoirienne.net/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.connectionivoirienne.net/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.connectionivoirienne.net/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=171940672899036&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">En poursuivant votre visite sur ce site, vous acceptez l'utilisation de cookies à des fins statistiques ou publicitaires adaptée à vos centres d'intérêts, et la possibilité de partages sur les réseaux sociaux. </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Oui</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie button bootstrap">Non</a><a href="http://www.connectionivoirienne.net/cookie-policy" target="_blank" id="cn-more-info" class="button bootstrap">En savoir plus</a>
				</div>
			</div>
</body>
</html>