﻿<!DOCTYPE html>
<html lang="fr-FR"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0321929575880433",
    enable_page_level_ads: true
  });
</script>
<meta property="fb:app_id" content="171940672899036"/>
<meta name="google-site-verification" content="uPo1Y28jK_NTNN_tZmG-AcwjClHX1libBGdEJmMd1nE" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" />
	 
<title>
    L’ILLUSION DES ÉLECTIONS FRANÇAISES (par Isidoros Karderinis) | 
 Connectionivoirienne </title>
<meta name="generator" content="Magazine3 Framework" />
<!-- OpenGraph Facebook Start --> 
<meta property="og:title" content="L’ILLUSION DES ÉLECTIONS FRANÇAISES (par Isidoros Karderinis)" />
<meta property="og:description" content=" L’élection de l’Européaniste Macron, qui est un véritable enfant du système bancaire et des forces de la mondialisation, à la Présidence de la France a empêché, d’une part, l’activati..." /> 
<meta property="og:image" content="http://www.connectionivoirienne.net/wp-content/uploads/2017/07/macron-1-150x150.jpg" /> <!-- OpenGraph Facebook Ends -->
 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 

<style>
.entry-content a {
 color: #236CBF !important;
text-decoration : none;
}
.entry-content a:hover	{
 color:#236CBF !important;
text-decoration : none;
}
 

.single .entry-content h1 {font-family: Arial,Helvetica,sans-serif ;font-size: 28px !important; color:  #000 ;}

.single .entry-content h2 {font-family:  Arial,Helvetica,sans-serif ;font-size: 26px !important; color:  #000 ;}

.single .entry-content h3 {font-family:  Arial,Helvetica,sans-serif ;font-size: 24px !important; color:  #000 ;}

.single .entry-content h4 {font-family:  Arial,Helvetica,sans-serif ;font-size: 22px !important; color:  #000 ;}

.single .entry-content h5 {font-family:  Arial,Helvetica,sans-serif ;font-size: 16px !important; color:  #000 ;}

.single .entry-content h6 {font-family:  Arial,Helvetica,sans-serif ;font-size: 13px !important; color:  #000 ;}


.tab-category .one {border-color:  #f5b223 !important;}
.tab-category .two{border-color:  #FF396C !important;}
.tab-category .three{border-color: #7F39FF !important;} 
.tab-category .four{border-color:  #53b828 !important;}
.tab-category .five{border-color:  #FF9639 !important;}
.tab-category .six{border-color:  #FF4C39 !important;} 
.tab-category .seven{border-color:  #9e0500 !important;}
.tab-category .eight{border-color:  #7E47E1 !important;}
.tab-category .nine{border-color:  #00C1F9 !important;}

.tab-category .active .one, .tab-category .one:hover, .resp-tab-active .one, .tab1-more-news .titel {background: #f5b223 !important;;}

.tab-category .active .two, .tab-category .two:hover, .resp-tab-active .two, .tab2-more-news .titel  {background: #FF396C !important;}

.tab-category .active .three, .tab-category .three:hover, .resp-tab-active .three, .tab3-more-news .titel   {background: #7F39FF !important;} 

.tab-category .active .four, .tab-category .four:hover, .resp-tab-active .four, .tab4-more-news .titel   {background:  #53b828 !important;}

.tab-category .active .five, .tab-category .five:hover, .resp-tab-active .five, .tab5-more-news .titel   {background: #FF9639 !important;}

.tab-category .active .six, .tab-category .six:hover, .resp-tab-active .six, .tab6-more-news .titel   {background: #FF4C39 !important;} 

.tab-category .active .seven, .tab-category .seven:hover, .resp-tab-active .seven, .tab7-more-news .titel   {background: #9e0500 !important;}

.tab-category .active .eight, .tab-category .eight:hover, .resp-tab-active .eight, .tab8-more-news .titel   {background: #7E47E1 !important;}

.tab-category .active .nine, .tab-category .nine:hover, .resp-tab-active .nine,  .tab9-more-news .titel   {background: #00C1F9 !important;}
</style> 

<!--[if lt IE 9]>
<script src="http://www.connectionivoirienne.net/wp-content/themes/webjournal-codebase/js/html5.js" type="text/javascript"></script>
<![endif]--> 

<!-- old fonts--> 
 	<link href='http://fonts.googleapis.com/css?family=Droid+Sans:400,700' rel='stylesheet' type='text/css' />
 
<!-- New fonts-->

	<!--[if IE]><script type="text/javascript" src="http://www.connectionivoirienne.net/wp-content/themes/webjournal-codebase/js/ie.js"></script><![endif]-->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Connectionivoirienne &raquo; Flux" href="http://www.connectionivoirienne.net/feed" />
<link rel="alternate" type="application/rss+xml" title="Connectionivoirienne &raquo; Flux des commentaires" href="http://www.connectionivoirienne.net/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Connectionivoirienne &raquo; L’ILLUSION DES ÉLECTIONS FRANÇAISES (par Isidoros Karderinis) Flux des commentaires" href="http://www.connectionivoirienne.net/127802/lillusion-des-elections-francaises-par-isidoros-karderinis/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.connectionivoirienne.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=467"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.connectionivoirienne.net/wp-content/plugins/cookie-notice/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.connectionivoirienne.net/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.connectionivoirienne.net/wp-content/themes/webjournal/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.connectionivoirienne.net/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.6' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.connectionivoirienne.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.connectionivoirienne.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.connectionivoirienne.net/wp-content/themes/webjournal-codebase/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.connectionivoirienne.net/wp-content/themes/webjournal-codebase/js/superfish.js'></script>
<script type='text/javascript' src='http://www.connectionivoirienne.net/wp-content/themes/webjournal-codebase/js/tabs.js'></script>
<script type='text/javascript' src='http://www.connectionivoirienne.net/wp-content/themes/webjournal-codebase/js/js.js'></script>
<link rel='https://api.w.org/' href='http://www.connectionivoirienne.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.connectionivoirienne.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.connectionivoirienne.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='L&rsquo;insubmersible empire des Libanais de Côte-d’Ivoire: Big business, communautarisme, circuit fermé&#8230;' href='http://www.connectionivoirienne.net/127796/linsubmersible-empire-des-libanais-de-cote-divoire-big-business-communautarisme-et-circuit-ferme' />
<link rel='next' title='Le Premier ministre en Côte-d&rsquo;Ivoire annonce le paiement des arriérés de salaires des fonctionnaires « sur huit ans »' href='http://www.connectionivoirienne.net/127804/le-premier-ministre-en-cote-divoire-annonce-le-paiement-des-arrieres-de-salaires-des-fonctionnaires-sur-huit-ans' />
<link rel="canonical" href="http://www.connectionivoirienne.net/127802/lillusion-des-elections-francaises-par-isidoros-karderinis" />
<link rel='shortlink' href='http://www.connectionivoirienne.net/?p=127802' />
<link rel="alternate" type="application/json+oembed" href="http://www.connectionivoirienne.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.connectionivoirienne.net%2F127802%2Flillusion-des-elections-francaises-par-isidoros-karderinis" />
<link rel="alternate" type="text/xml+oembed" href="http://www.connectionivoirienne.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.connectionivoirienne.net%2F127802%2Flillusion-des-elections-francaises-par-isidoros-karderinis&#038;format=xml" />
<!-- Google AdSense Targeting powered by ChrisKDesigns.com --><!-- google_ad_section_start --><meta property="fb:app_id" content="171940672899036"/><link rel="shortcut icon" href="http://www.connectionivoirienne.net/wp-content/uploads/2016/06/square.png"/>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>

<!-- Easy FancyBox 1.6 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox), a[href*=".webp"]:not(.nolightbox,li.nolightbox>a), area[href*=".webp"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery ');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
<link rel="stylesheet" href="http://www.connectionivoirienne.net/wp-content/themes/webjournal-codebase/responsive.css" type="text/css" media="screen" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0321929575880433",
    enable_page_level_ads: true
  });
</script>
 
</head>
<body class="post-template-default single single-post postid-127802 single-format-standard custom-background">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5987169-1', 'auto');
  ga('send', 'pageview');

</script>
	
<div id="back-top"> 
	<a href="#top"><span>Top</span></a>  
</div>  
 
	<div id="wrapper">

<div class="hgroup"><hgroup>
<h1 class="site-title"><a href="http://www.connectionivoirienne.net/" title="Connectionivoirienne" rel="home">Connectionivoirienne</a></h1>
<h2 class="site-description">Premier site d\&#039;information et d\&#039;actualité- indépendant en Côte d\&#039;Ivoire</h2>
</hgroup></div> 


		<header id="header">
			<div class="top-bar">

<div class="menu-holder-top"><nav id="nav" class="nav-bar top-menu">
  <div class="responsivemenu"> <nav id="mobile-menu" role="navigation"></nav></div>
		<div class="main-menu nav-bar">
			<div class="menu-top-menu-container"><ul id="menu-top-menu" class="sf-menu"><li id="menu-item-101792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101792"><a href="http://www.connectionivoirienne.net/category/a-la-une">UNE</a></li>
<li id="menu-item-101890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101890"><a href="http://www.connectionivoirienne.net/category/agenda">Annonces</a></li>
<li id="menu-item-101791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101791"><a href="http://www.connectionivoirienne.net/category/on-dit-quoi-au-pays-actualites">On dit quoi au pays</a></li>
<li id="menu-item-101941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101941"><a href="http://www.connectionivoirienne.net/category/politique">Politique</a></li>
<li id="menu-item-101793" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101793"><a href="http://www.connectionivoirienne.net/category/economie">Économie</a></li>
<li id="menu-item-101794" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101794"><a href="http://www.connectionivoirienne.net/category/nouvelles-de-la-diaspora-ivoirienne">Diaspora</a></li>
<li id="menu-item-101847" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101847"><a href="http://www.connectionivoirienne.net/category/libre-opinion">Opinion</a></li>
<li id="menu-item-101863" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101863"><a href="http://www.connectionivoirienne.net/category/intelligences">Intelligence</a></li>
<li id="menu-item-101846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101846"><a href="http://www.connectionivoirienne.net/category/dossier-cpi">CPI</a></li>
<li id="menu-item-101893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101893"><a href="http://www.connectionivoirienne.net/la-redaction-contacts">Contact</a></li>
</ul></div>		</div>
</nav>
</div> 

				 <div class="default-search-widget search-form"> 
	<form method="get" id="search" action="http://www.connectionivoirienne.net/">
		<input type="text" name="s" value=" " onblur="if(this.value=='') this.value=' ';" onfocus="if(this.value==' ') this.value='';" id="s2" class="text" />
		<input type="submit" value="" id="searchsubmit" class="btn-saerch" />
	</form>
</div>			</div>
			<div class="top-box">
				<div class="logo">
					<a href="http://www.connectionivoirienne.net">						
						 
						<img src="http://www.connectionivoirienne.net/wp-content/uploads/2016/06/darkhorizontalsmall.jpg" alt="Connectionivoirienne" />
												 </a> 

				</div> 
				<section class="socials-box">
					<strong class="titel">Sur le Net</strong>
					<ul>
												<li><a href="https://twitter.com/connectionivoir" class="twitter">twitter</a></li>
						
												<li><a href="https://www.facebook.com/pages/Connectionivoiriennenet/124715717631714?ref=hl" class="facebook">facebook</a></li>
						
						
						
						
						
												<li><a href="https://www.youtube.com/user/agbanse/videos" class="youtube">youtube</a></li>
						
						
												<li><a href="http://www.connectionivoirienne.net/feed" class="rss">rss</a></li>
						
 					</ul>
				</section>
				<div class="banner">

 
<div class="ad1">
<div align="left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 Leadboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0321929575880433"
     data-ad-slot="8409996000"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
</div>   		
</div>  
				</div>
			</div>  
 


<div class="menu-holder category-nav"><nav id="nav" class="nav-bar">
  <div class="responsivemenu"> <nav id="mobile-menu" role="navigation"></nav></div>
		<div class="main-menu nav-bar">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="sf-menu"><li id="menu-item-101896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-101896"><a href="http://www.connectionivoirienne.net/">accueil</a></li>
<li id="menu-item-101902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101902"><a href="http://www.connectionivoirienne.net/wp-login.php">se connecter</a></li>
</ul></div>		</div>  
</nav>
</div> 



	<div id="cse-search-results"></div>
<script type="text/javascript">
  var googleSearchIframeName = "cse-search-results";
  var googleSearchFormName = "cse-search-box";
  var googleSearchFrameWidth = 800;
  var googleSearchDomain = "www.google.ci";
  var googleSearchPath = "/cse";
</script>
<script type="text/javascript" src="http://www.google.com/afsonline/show_afs_search.js"></script>
	</header>
		
<div id="content-wrapper" class="site-content">
<!-- google_ad_section_end --><!-- google_ad_section_start --><div id="content" role="main" class="single-wrapper">
<ul id="crumbs"><span>Catégories<span><li><a class="homecrumb" href=""> </a></li> <li>  <a href="http://www.connectionivoirienne.net/category/nouvelles-de-la-diaspora-ivoirienne" >Diaspora</a> </li><li>, <a href="http://www.connectionivoirienne.net/category/economie" >Économie</a> </li><li>, <a href="http://www.connectionivoirienne.net/category/intelligences" >Intelligence</a> </li><li>, <a href="http://www.connectionivoirienne.net/category/monde-afrique" >International</a> </li><li>, <a href="http://www.connectionivoirienne.net/category/le-journal-de-connection-ivoirienne" >Le Journal de Connection</a> </li><li>, <a href="http://www.connectionivoirienne.net/category/libre-opinion" >Libre opinion</a></li>  </ul><header class="entry-header-single">
<h1 class="entry-title single-entry-title"> L’ILLUSION DES ÉLECTIONS FRANÇAISES (par Isidoros Karderinis)</h1>
<div class="single-meta">
<div class="info">
<span class = "by"> Mis en ligne par </span>  <a href="http://www.connectionivoirienne.net/author/La Rédaction" title=" View all posts by La Rédaction">La Rédaction </a>	|  <span class="date"> jeudi 6 Juil 2017  </span>
</div>
<div class="single-cat">   </div>
</div> 
</header><!-- .entry-header -->

<section> 
﻿<div id="single-heading-content"> 
<div class="single-right-big"> 
<article id="post-127802" class="post-127802 post type-post status-publish format-standard has-post-thumbnail hentry category-nouvelles-de-la-diaspora-ivoirienne category-economie category-intelligences category-monde-afrique category-le-journal-de-connection-ivoirienne category-libre-opinion">
<div class="entry-content">
		<p><a href="http://www.connectionivoirienne.net/wp-content/uploads/2017/07/macron-1.jpg"><img class="alignnone  wp-image-127803" src="http://www.connectionivoirienne.net/wp-content/uploads/2017/07/macron-1.jpg" alt="" width="417" height="313" srcset="http://www.connectionivoirienne.net/wp-content/uploads/2017/07/macron-1.jpg 620w, http://www.connectionivoirienne.net/wp-content/uploads/2017/07/macron-1-300x225.jpg 300w" sizes="(max-width: 417px) 100vw, 417px" /></a></p>
<p>L’élection de l’Européaniste Macron, qui est un véritable enfant du système bancaire et des forces de la mondialisation, à la Présidence de la France a empêché, d’une part, l’activation automatique des procédures de décomposition d’une Union européenne qui est sous le contrôle allemand et a créé, d’autre part, une incroyable illusion dans les milieux bureaucratiques de Bruxelles en ce qui concerne les perspectives de sa longévité.<br />
Néanmoins, une lecture approfondie des résultats des élections présidentielles françaises ne laisse aucun doute. Un segment important – précisément 34% &#8211; des Français, qui sont beaucoup moins affectés que les autres peuples de la zone de l’euro et de l’Union Européenne par les politiques néolibérales extrêmes d’austérité sauvage, a exprimé son aversion à la construction européenne bureaucratique antidémocratique dans ce second tour.<br />
Et en fait, cela s’est produit par le biais d’une structure politique d’extrême droite avec un passé raciste stigmatisé qui depuis des années était en marge du système politique français. Si l’anti-européen de gauche Mélenchon, qui ne provoque aucune peur pour le peuple français, a réussi à passer au deuxième tour, l’élection de Macron aurait été incertaine en tenant compte du fait que 50% de l’électorat français a voté de manière euro-sceptique au premier tour des élections.</p>
<p>En tout état de cause, l’Union Européenne ressemble maintenant à une femme souffrant d’une maladie incurable que les médecins lui donnent cinq années de plus à vivre, et cela parce que, par conséquent, l’UE ne peut, en aucun cas, exister sans la France. Il est toutefois certain que les politiques anti-populaires néolibérales que Macron mettra en œuvre et qui seront dictées par Bruxelles, essentiellement par Berlin, dévaloriseront les droits sociaux et ouvriers des Français et provoqueront leur colère justifiée.<br />
Ainsi, lors des élections présidentielles françaises en 2022, et si la bombe de l&rsquo;économie italienne n’a pas encore explosé – ce qui est tout à fait improbable – les forces politiques qui feront exploser l’Union Européenne, qui n’obtiendra jamais une vision démocratique et sociale, vont sûrement inverser le courant résultat des élections et gagneront à une large majorité.<br />
Les Allemands, bien sûr, ont maintenant le droit d’apprécier et de célébrer les élections de Macron qui conservera, même temporairement, la zone euro et l’Union Européenne, d’où ils ont gagné le plus, tandis que la plupart des autres perdent. Plus précisément, l’excédent commercial allemand, qui est un phénomène structurel et pas seulement une coïncidence, est certainement dû à la grande compétitivité de l’économie allemande, mais il est également scandalement renforcé par le mécanisme de fonctionnement de l’euro, car la monnaie commune ne permet pas aux pays à déficit de la zone de l’euro de dévaluent leur monnaie, ce qui les condamne à un cercle vicieux de faible compétitivité et de déficits persistants.</p>
<p>Depuis l’adoption de l’euro l’excédent commercial allemand a suivi une tendance à la hausse frénétique. Ainsi, en 2016, il a atteint un niveau historiquement élevé de 252,9 milliards d’euros, selon les informations officielles du bureau de statistique allemand, lorsque l’excédent commercial de l’ensemble de la zone de l’euro pour la même année s’élève à 273,9 milliards d’euros. Cela signifie que l’Allemagne produit 92,33% de l’excédent commercial total dans la zone de l’euro!</p>
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- insidepost 336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-0321929575880433"
     data-ad-slot="5184033609"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>Au cours de la même période de l’euro, le déficit commercial de la France a enregistré, à l’exception de certaines années, des tendances généralement croissantes. Ainsi, en 2016, selon une annonce des douanes françaises, elle s’établit à 48,1 milliards d’euros, et la part de marché de la France dans la zone de l’euro a été considérablement réduite – de 17% en 2000 à 13,6% en 2015 et à 13,4% en 2016 – alors que le déficit commercial de l’année précédente (2015) s’élève à 45,0 milliards d’euros.</p>
<p>L’économie française se confronte en même temps à d’autres problèmes sérieux. Ainsi, la dette publique augmente constamment et représente maintenant près de 100% de son Produit National Brut. Le chômage qui affecte particulièrement les jeunes de moins de 25 ans – presque un sur quatre est au chômage – était de 10% de la main-d’œuvre à la fin de 2016, réaffirmant les efforts infructueux par le Président Hollande pour le réduire. Dans le même temps, l’Allemagne bénéficie d’un taux d’emploi très élevés, car le chômage est historiquement faible, car il ne dépasse pas 3,9% de la main-d’œuvre.</p>
<p>Il y a 15 ans, la France et l’Allemagne avaient un niveau de vie similaire. Mais aujourd’hui, les Allemands sont par un cinquième plus riches, alors que les deux économies avaient adopté l’euro en 2002, quand le taux de chômage étant d’environ 8% de la population active.</p>
<p>Ainsi, même si Macron surprendrait tout le monde – ce qui évidemment ne va pas se passer – et déciderait, sur la base aussi bien du poids spécifique que la France a étant le deuxième pouvoir économique dans la zone de l’euro, de presser pour un changement d’attitude dans l’Union Européenne et la zone de l’euro, ce qui améliorerait clairement l’économie française et, en outre, les économies fragiles des autres pays de l’Europe du Sud, cela s’effondrerait dans un mur énorme et puissant, c’est-à-dire à la position rigide et stable de l’Allemagne. C’est parce que les Allemands – quiconque est au volant de leur pays – n’accepteront jamais la détente de l’austérité et des règles «sacrées» de la discipline budgétaire. Les Allemands ont été plus qu’évidents qu’ils souhaitent longtemps utiliser la zone de l’euro pour leur bénéfice et au détriment de tout le monde, et ils ne pourront jamais revenir volontairement à leur monnaie nationale, le mark, car cela entraînerait l’effondrement de leurs exportations. Les Allemands veulent gagner de plus en plus, en préservant la zone de l’euro telle qu’elle est pour longtemps, et ils ne se soucient pas si les autres perdent ou même sont détruits, comme c’est le cas pour les Grecs.</p>
<p>Ainsi, dans cette Union Européenne, dominée et régie par l’Allemagne, la notion de solidarité et d’entraide non seulement n’existe pas, mais elle a été jetée comme des ordures dans la poubelle. Il est donc prouvé, au-delà de tout doute, que la réalité n’est pas un rapport lourd des idées, comme celles-ci consignées dans les traités fondateurs de la CEE, mais elle est cruelle et inexorable. Ainsi, l’union des économies puissantes et impuissantes et leur étreinte serré à travers l’euro s’est déjà révélée être une erreur criminelle.</p>
<p>En conclusion, les élections présidentielles françaises ne secoueront pas les bureaucrates richement payés à Bruxelles ou les dirigeants politiques de Berlin qui rendus à leur joie et leur vanité continueront à imposer aux pays de l’Union Européenne des politiques extrémistes néo-libérales d’austérité sauvage qui mettent les peuples dans la pauvreté et la misère.</p>
<p><strong>Curriculum vitae </strong><br />
Isidoros Karderinis, est né à Athènes en 1967. Il est romancier, poète et journaliste. Il a étudié l&rsquo;économie et a terminé études de troisième cycle en Economie du tourisme. Ses articles sont républiés dans journaux, magazines et sites dans tout le monde. Ses poèmes ont été traduits en anglais, français et espagnol et sont publiés dans revues littéraires et aux pages littéraires des journaux. Il a publié sept livres poétiques ainsi que deux romans; cinq parmi eux ont été publiés aux Etats Unis et en Grande Bretagne.</p>
<p>Personnels éléments</p>
<p>E-mail: skarderinis@hotmail.gr<br />
Facebook: Karderinis Isidoros<br />
Twitter: isidoros karderinis</p>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Commentaires Facebook </h3><p><fb:comments-count href=http://www.connectionivoirienne.net/127802/lillusion-des-elections-francaises-par-isidoros-karderinis></fb:comments-count> Commentaires</p><div class="fb-comments" data-href="http://www.connectionivoirienne.net/127802/lillusion-des-elections-francaises-par-isidoros-karderinis" data-numposts="100" data-width="500" data-colorscheme="light"></div> 
	    </div><!-- .entry-content -->
 	</article><!-- #post-127802 -->
 
             
<!-- Sharing bar start -->
<div class="m3_socialbar">
<div class="m3_socialbar_left"> Partagez ! </div>
<div class="m3_socialbar_right">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style "> 
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_pinterest_pinit"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-52235a154c50b0dd"></script>
<!-- AddThis Button END -->
</div>
<div class="cb"></div>
</div>
             
<div class="navpost">

<div id="post-nav">
            <div class="prev-nav">
            <a class="previous" href="http://www.connectionivoirienne.net/127796/linsubmersible-empire-des-libanais-de-cote-divoire-big-business-communautarisme-et-circuit-ferme">&laquo; Article précédent</a>
            <h4><a href="http://www.connectionivoirienne.net/127796/linsubmersible-empire-des-libanais-de-cote-divoire-big-business-communautarisme-et-circuit-ferme">L&rsquo;insubmersible empire des Libanais de Côte-d’Ivoire: Big business, communautarisme, circuit fermé&#8230;</a></h4>
         </div>
            <div class="next-nav">
            <a class="next" href="http://www.connectionivoirienne.net/127804/le-premier-ministre-en-cote-divoire-annonce-le-paiement-des-arrieres-de-salaires-des-fonctionnaires-sur-huit-ans">Article suivant &raquo;</a>
            <h4><a href="http://www.connectionivoirienne.net/127804/le-premier-ministre-en-cote-divoire-annonce-le-paiement-des-arrieres-de-salaires-des-fonctionnaires-sur-huit-ans">Le Premier ministre en Côte-d&rsquo;Ivoire annonce le paiement des arriérés de salaires des fonctionnaires « sur huit ans »</a></h4>
         </div>
    </div>
<div class="cb"></div>
</div>    
 
 </div><!-- .single-right -->
<div class="cb"></div> 
</div>
  

<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-0321929575880433"
     data-ad-slot="3228852004"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>

 <div>

<!-- You can start editing here. -->
	<h3 class="numberofcomments"><span><a href="http://www.connectionivoirienne.net/127802/lillusion-des-elections-francaises-par-isidoros-karderinis#comments">1 Commentaire</a> ... participez vous aussi à la discussion.</span></h3>
	<div id="comments"><div id="comments-content">
	<ol class="commentlist">
			<li class="comment byuser comment-author-peace011 even thread-even depth-1" id="comment-86507">
		<div class="the-comment">
			<img alt='' src='http://1.gravatar.com/avatar/a43a812eaec400e5cc0bd9c8f8c25a67?s=60&#038;d=blank&#038;r=pg' srcset='http://1.gravatar.com/avatar/a43a812eaec400e5cc0bd9c8f8c25a67?s=120&amp;d=blank&amp;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' />			<div class="comment-arrow"></div>
			<div class="comment-box">	<div class="comment-author">
					<strong>Peace011</strong>
					<small>6 juillet 2017 à 17:37</a> - </small>
				</div>
				<div class="comment-text">
										<p>“Il y a 15 ans, la France et l’Allemagne avaient un niveau de vie similaire. Mais aujourd’hui, les Allemands sont par un cinquième plus riches, alors que les deux économies avaient adopté l’euro en 2002, quand le taux de chômage étant d’environ 8% de la population active.”</p>
<p>Oui, et bien souligné. Il est clair aujourd’hui que le seul grand bénéficiaire, malheureusement, de cette association hétéroclite au sein de la Zone Euro est l’Allemagne. Tous les chiffres sont clairs. La France, comme son habitude, ne prend jamais de courage face à l’Allemagne (l’histoire sans aucun doute me donne raison – rires) pour demander un rééquilibrage face à cette domination problématique de ce pays. Le chiffre de la part allemande dans l’excèdent commercial de toute la zone dit tout ce qu’il faut savoir sur ce volet. Voilà un bel exemple du cavalier et du cheval pour paraphraser notre Bédié national. </p>
<p>Avec la dame de fer et d’acier Merkel en passe d’être réélue, que peut un politiquement, économiquement, diplomatiquement frêle Macron pour impulser une autre démarche ? Je ne sais pas, à moins que le Brexit n’inspire le people gaulois, mais j’en doute bien. Mais bon, nous verrons !</p>
				</div> 	</div> 	</div>
                </li><!-- #comment-## -->
	</ol>
	<div class="comments-navigation">
	    <div class="alignleft"></div>
	    <div class="alignright"></div>
	</div>
	</div></div>
<div id="respond"> 
	<h3>Laisser un commentaire</h3>
	<div id="respond-content">
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/127802/lillusion-des-elections-francaises-par-isidoros-karderinis#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></p>
		<p>Vous devez  <a href="http://www.connectionivoirienne.net/wp-login.php?redirect_to=http%3A%2F%2Fwww.connectionivoirienne.net%2F127802%2Flillusion-des-elections-francaises-par-isidoros-karderinis">vous connecter </a> pour commenter </p>
	</div>

</div>
<!-- google_ad_section_end --></section>
</div><!-- #content -->

<aside id="sidebar">
	<div class="sidebar-wrapper">
		<div class="adspace-widget widget"><h3>Publicité </h3>		


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0321929575880433"
     data-ad-slot="1986578403"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
		<br/></div><aside id="ws_widget__ad_codes-2" class="widget ad-codes widget_container"><div class="widget-title">Moteur de recherche Google</div><div style="margin: 0 auto 0 auto; text-align:center;">
<form action="http://www.connectionivoirienne.net" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-0321929575880433:f0djx8hur8m" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="ISO-8859-1" />
    <input type="text" name="q" size="31" />
    <input type="submit" name="sa" value="Rechercher" />
  </div>
</form>

<script type="text/javascript" src="http://www.google.ci/coop/cse/brand?form=cse-search-box&amp;lang=fr"></script>
</div>
</aside><aside id="pyre_posts-widget-3" class="widget pyre_posts widget_container">		<!-- BEGIN WIDGET -->
		<div class="widget-title">Dernières publications</div>		
				
			<div class="m3-recent-post-wrapper">				
		<!-- google_ad_section_end --><!-- google_ad_section_start -->			<div class="block-item-small">
				
				<div class="block-image"><a href="http://www.connectionivoirienne.net/127807/football-la-cote-divoire-degringole-dans-le-classement-fifa-56e-mondial-et-10e-en-afrique" title="Football: La Côte d’Ivoire, dégringole dans le classement FIFA 56e mondial et 10e en Afrique"><img width="50" height="50" src="http://www.connectionivoirienne.net/wp-content/uploads/2017/07/656429074-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="http://www.connectionivoirienne.net/wp-content/uploads/2017/07/656429074-50x50.jpg 50w, http://www.connectionivoirienne.net/wp-content/uploads/2017/07/656429074-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://www.connectionivoirienne.net/127807/football-la-cote-divoire-degringole-dans-le-classement-fifa-56e-mondial-et-10e-en-afrique' title='Football: La Côte d’Ivoire, dégringole dans le classement FIFA 56e mondial et 10e en Afrique'>Football: La Côte d’Ivoire, dégringole dans le classement FIFA 56e mondial et 10e en Afrique</a></h2><span class="block-meta">6 juillet 2017, </span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://www.connectionivoirienne.net/127804/le-premier-ministre-en-cote-divoire-annonce-le-paiement-des-arrieres-de-salaires-des-fonctionnaires-sur-huit-ans" title="Le Premier ministre en Côte-d&rsquo;Ivoire annonce le paiement des arriérés de salaires des fonctionnaires « sur huit ans »"><img width="50" height="50" src="http://www.connectionivoirienne.net/wp-content/uploads/2017/07/AmadouGonCoulibaly-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="http://www.connectionivoirienne.net/wp-content/uploads/2017/07/AmadouGonCoulibaly-50x50.jpg 50w, http://www.connectionivoirienne.net/wp-content/uploads/2017/07/AmadouGonCoulibaly-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://www.connectionivoirienne.net/127804/le-premier-ministre-en-cote-divoire-annonce-le-paiement-des-arrieres-de-salaires-des-fonctionnaires-sur-huit-ans' title='Le Premier ministre en Côte-d&rsquo;Ivoire annonce le paiement des arriérés de salaires des fonctionnaires « sur huit ans »'>Le Premier ministre en Côte-d&rsquo;Ivoire annonce le paiement des arriérés de salaires des fonctionnaires « sur huit ans »</a></h2><span class="block-meta">6 juillet 2017, </span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://www.connectionivoirienne.net/127802/lillusion-des-elections-francaises-par-isidoros-karderinis" title="L’ILLUSION DES ÉLECTIONS FRANÇAISES (par Isidoros Karderinis)"><img width="50" height="50" src="http://www.connectionivoirienne.net/wp-content/uploads/2017/07/macron-1-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="http://www.connectionivoirienne.net/wp-content/uploads/2017/07/macron-1-50x50.jpg 50w, http://www.connectionivoirienne.net/wp-content/uploads/2017/07/macron-1-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://www.connectionivoirienne.net/127802/lillusion-des-elections-francaises-par-isidoros-karderinis' title='L’ILLUSION DES ÉLECTIONS FRANÇAISES (par Isidoros Karderinis)'>L’ILLUSION DES ÉLECTIONS FRANÇAISES (par Isidoros Karderinis)</a></h2><span class="block-meta">6 juillet 2017, </span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://www.connectionivoirienne.net/127796/linsubmersible-empire-des-libanais-de-cote-divoire-big-business-communautarisme-et-circuit-ferme" title="L&rsquo;insubmersible empire des Libanais de Côte-d’Ivoire: Big business, communautarisme, circuit fermé&#8230;"><img width="50" height="50" src="http://www.connectionivoirienne.net/wp-content/uploads/2017/07/Visite-President-Michel-Sleman-Liban-Abidjan-0022-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="http://www.connectionivoirienne.net/wp-content/uploads/2017/07/Visite-President-Michel-Sleman-Liban-Abidjan-0022-50x50.jpg 50w, http://www.connectionivoirienne.net/wp-content/uploads/2017/07/Visite-President-Michel-Sleman-Liban-Abidjan-0022-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://www.connectionivoirienne.net/127796/linsubmersible-empire-des-libanais-de-cote-divoire-big-business-communautarisme-et-circuit-ferme' title='L&rsquo;insubmersible empire des Libanais de Côte-d’Ivoire: Big business, communautarisme, circuit fermé&#8230;'>L&rsquo;insubmersible empire des Libanais de Côte-d’Ivoire: Big business, communautarisme, circuit fermé&#8230;</a></h2><span class="block-meta">6 juillet 2017, </span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://www.connectionivoirienne.net/127798/en-cote-divoire-divorce-au-sein-de-la-coalition-politico-miliatire-fn-rdr-decryptage-de-lemonde-afrique" title="En Côte-d&rsquo;Ivoire, Divorce au sein de la coalition politico-militaire FN-RDR (décryptage de Lemonde-Afrique)"><img width="50" height="50" src="http://www.connectionivoirienne.net/wp-content/uploads/2017/07/rebelle-tuo-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="http://www.connectionivoirienne.net/wp-content/uploads/2017/07/rebelle-tuo-50x50.jpg 50w, http://www.connectionivoirienne.net/wp-content/uploads/2017/07/rebelle-tuo-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://www.connectionivoirienne.net/127798/en-cote-divoire-divorce-au-sein-de-la-coalition-politico-miliatire-fn-rdr-decryptage-de-lemonde-afrique' title='En Côte-d&rsquo;Ivoire, Divorce au sein de la coalition politico-militaire FN-RDR (décryptage de Lemonde-Afrique)'>En Côte-d&rsquo;Ivoire, Divorce au sein de la coalition politico-militaire FN-RDR (décryptage de Lemonde-Afrique)</a></h2><span class="block-meta">6 juillet 2017, </span> </div>
			
			</div>
		<!-- google_ad_section_end -->	</div>
		<!-- END WIDGET -->
		</aside> <div class="m3-fbwidget">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FConnectionivoiriennenet%2F124715717631714%3Fref%3Dhl&amp;width=3030&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=270" class="fbsocialwidget" style="border:0px solid white; overflow:hidden; border:none; overflow:hidden; width:3030px; height: 270px;"></iframe>
 </div>
		<aside id="recent-comments-4" class="widget widget_recent_comments widget_container"><div class="widget-title">Commentaires récents</div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Peace011</span> dans <a href="http://www.connectionivoirienne.net/127802/lillusion-des-elections-francaises-par-isidoros-karderinis#comment-86507">L’ILLUSION DES ÉLECTIONS FRANÇAISES (par Isidoros Karderinis)</a></li><li class="recentcomments"><span class="comment-author-link">Peace011</span> dans <a href="http://www.connectionivoirienne.net/127793/en-cote-divoire-le-groupe-parlementaire-de-meambly-depose-son-projet-de-proposition-de-loi-damnistie#comment-86506">En  Côte-d&rsquo;Ivoire le groupe parlementaire de Méambly dépose son projet de proposition de loi d’amnistie</a></li><li class="recentcomments"><span class="comment-author-link">Peace011</span> dans <a href="http://www.connectionivoirienne.net/127804/le-premier-ministre-en-cote-divoire-annonce-le-paiement-des-arrieres-de-salaires-des-fonctionnaires-sur-huit-ans#comment-86505">Le Premier ministre en Côte-d&rsquo;Ivoire annonce le paiement des arriérés de salaires des fonctionnaires « sur huit ans »</a></li><li class="recentcomments"><span class="comment-author-link">LAKOTA2</span> dans <a href="http://www.connectionivoirienne.net/127804/le-premier-ministre-en-cote-divoire-annonce-le-paiement-des-arrieres-de-salaires-des-fonctionnaires-sur-huit-ans#comment-86504">Le Premier ministre en Côte-d&rsquo;Ivoire annonce le paiement des arriérés de salaires des fonctionnaires « sur huit ans »</a></li><li class="recentcomments"><span class="comment-author-link">wara</span> dans <a href="http://www.connectionivoirienne.net/127800/cote-divoire-soro-guillaume-trop-est-toujours-trop-premiere-partie#comment-86503">Côte-d&rsquo;Ivoire Soro Guillaume: « Trop est toujours Trop » (première partie)</a></li></ul></aside><aside id="mostpopular-2" class="widget widget_mostpopular widget_container"><div class="widget-title">Les plus commentés de ce mois</div> <ul class="mostpopular"> <li class="mostpopular_li color0"><a href="http://www.connectionivoirienne.net/127366/lider-aux-jeunes-construire-le-bonheur-ici-en-cote-divoire-leldorado-nest-pas-ailleurs" class="barlinko">Lider aux jeunes: Construire le bonheur, ici, en Côte d’Ivoire&#8230;l’eldorado n’est pas ailleurs</a><span style="display: inline-block;width:100%;  margin-left: -6px;"><span style="float: left;font-size:10px;color:#f5f5f5;"> </span><span style="float: right;" class="barco"><a href="http://www.connectionivoirienne.net/127366/lider-aux-jeunes-construire-le-bonheur-ici-en-cote-divoire-leldorado-nest-pas-ailleurs#comments" class="thethingwithc">72 comments</a></span><span class="cb"></span></span></li>
<li class="mostpopular_li color1"><a href="http://www.connectionivoirienne.net/127528/cote-divoire-a-peine-de-retour-au-pdci-kkb-menace-je-serai-candidat-a-la-presidentielle-de-2020-si" class="barlinko">Côte d&rsquo;Ivoire: A peine de retour au Pdci, Kkb menace «Je serai candidat à la Présidentielle de 2020 si…»</a><span style="display: inline-block;width:100%;  margin-left: -6px;"><span style="float: left;font-size:10px;color:#f5f5f5;"> </span><span style="float: right;" class="barco"><a href="http://www.connectionivoirienne.net/127528/cote-divoire-a-peine-de-retour-au-pdci-kkb-menace-je-serai-candidat-a-la-presidentielle-de-2020-si#comments" class="thethingwithc">42 comments</a></span><span class="cb"></span></span></li>
<li class="mostpopular_li color2"><a href="http://www.connectionivoirienne.net/127603/que-fait-un-natif-du-cameroun-dans-la-reconciliation-en-cote-divoire-nyamsi-repond-a-ses-detracteurs" class="barlinko">« Que fait un natif du Cameroun dans la réconciliation en Côte-d&rsquo;Ivoire? », Nyamsi répond à ses détracteurs</a><span style="display: inline-block;width:100%;  margin-left: -6px;"><span style="float: left;font-size:10px;color:#f5f5f5;"> </span><span style="float: right;" class="barco"><a href="http://www.connectionivoirienne.net/127603/que-fait-un-natif-du-cameroun-dans-la-reconciliation-en-cote-divoire-nyamsi-repond-a-ses-detracteurs#comments" class="thethingwithc">30 comments</a></span><span class="cb"></span></span></li>
<li class="mostpopular_li color3"><a href="http://www.connectionivoirienne.net/127454/confidentiel-la-devaluation-du-fcfa-au-coeur-des-echanges-entre-macron-ouattara-et-macky-1300-fcfa-pour-1-euro" class="barlinko">Confidentiel: La dévaluation du Fcfa au cœur des échanges entre Macron, Ouattara et Macky (1300 Fcfa pour 1 Euro ?)</a><span style="display: inline-block;width:100%;  margin-left: -6px;"><span style="float: left;font-size:10px;color:#f5f5f5;"> </span><span style="float: right;" class="barco"><a href="http://www.connectionivoirienne.net/127454/confidentiel-la-devaluation-du-fcfa-au-coeur-des-echanges-entre-macron-ouattara-et-macky-1300-fcfa-pour-1-euro#comments" class="thethingwithc">29 comments</a></span><span class="cb"></span></span></li>
<li class="mostpopular_li color4"><a href="http://www.connectionivoirienne.net/127397/succession-de-ouattara-en-cote-divoire-un-debat-malsain-selon-son-parti-qui-reste-attache-au-au-rhdp" class="barlinko">Succession de Ouattara en Côte-d’Ivoire: « Un débat malsain », selon son parti qui reste attaché au « RHDP »</a><span style="display: inline-block;width:100%;  margin-left: -6px;"><span style="float: left;font-size:10px;color:#f5f5f5;"> </span><span style="float: right;" class="barco"><a href="http://www.connectionivoirienne.net/127397/succession-de-ouattara-en-cote-divoire-un-debat-malsain-selon-son-parti-qui-reste-attache-au-au-rhdp#comments" class="thethingwithc">29 comments</a></span><span class="cb"></span></span></li>
</ul>	</aside><aside id="tag_cloud-4" class="widget widget_tag_cloud widget_container"><div class="widget-title">Mots-clefs</div><div class="tagcloud"><a href="http://www.connectionivoirienne.net/tag/abidjan" class="tag-cloud-link tag-link-131 tag-link-position-1" style="font-size: 14.729032258065pt;" aria-label="Abidjan (61 éléments)">Abidjan</a>
<a href="http://www.connectionivoirienne.net/tag/bonne-gouvernance" class="tag-cloud-link tag-link-89 tag-link-position-2" style="font-size: 20.645161290323pt;" aria-label="Bonne Gouvernance (1&nbsp;271 éléments)">Bonne Gouvernance</a>
<a href="http://www.connectionivoirienne.net/tag/conn" class="tag-cloud-link tag-link-159 tag-link-position-3" style="font-size: 8pt;" aria-label="conn (1 élément)">conn</a>
<a href="http://www.connectionivoirienne.net/tag/connectionivoirienne" class="tag-cloud-link tag-link-158 tag-link-position-4" style="font-size: 16.625806451613pt;" aria-label="Connectionivoirienne (161 éléments)">Connectionivoirienne</a>
<a href="http://www.connectionivoirienne.net/tag/corruption" class="tag-cloud-link tag-link-126 tag-link-position-5" style="font-size: 19.154838709677pt;" aria-label="Corruption (584 éléments)">Corruption</a>
<a href="http://www.connectionivoirienne.net/tag/tribunal-penal" class="tag-cloud-link tag-link-121 tag-link-position-6" style="font-size: 20.329032258065pt;" aria-label="Crimes de guerre (1&nbsp;059 éléments)">Crimes de guerre</a>
<a href="http://www.connectionivoirienne.net/tag/cote-divoire" class="tag-cloud-link tag-link-116 tag-link-position-7" style="font-size: 22pt;" aria-label="Côte d&#039;Ivoire (2&nbsp;485 éléments)">Côte d&#039;Ivoire</a>
<a href="http://www.connectionivoirienne.net/tag/fesci" class="tag-cloud-link tag-link-78 tag-link-position-8" style="font-size: 17.574193548387pt;" aria-label="FESCI (265 éléments)">FESCI</a>
<a href="http://www.connectionivoirienne.net/tag/france" class="tag-cloud-link tag-link-62 tag-link-position-9" style="font-size: 20.735483870968pt;" aria-label="Franceafrique (1&nbsp;311 éléments)">Franceafrique</a>
<a href="http://www.connectionivoirienne.net/tag/frci" class="tag-cloud-link tag-link-134 tag-link-position-10" style="font-size: 16.851612903226pt;" aria-label="FRCI (182 éléments)">FRCI</a>
<a href="http://www.connectionivoirienne.net/tag/generation-pour-la-3e-republique-gtr" class="tag-cloud-link tag-link-86 tag-link-position-11" style="font-size: 19.561290322581pt;" aria-label="Génération pour la 3e République GTR (722 éléments)">Génération pour la 3e République GTR</a>
<a href="http://www.connectionivoirienne.net/tag/intelligences" class="tag-cloud-link tag-link-161 tag-link-position-12" style="font-size: 16.941935483871pt;" aria-label="Intelligence (191 éléments)">Intelligence</a>
<a href="http://www.connectionivoirienne.net/tag/liberte-de-presse" class="tag-cloud-link tag-link-85 tag-link-position-13" style="font-size: 18.838709677419pt;" aria-label="Liberté de la Presse (496 éléments)">Liberté de la Presse</a>
<a href="http://www.connectionivoirienne.net/tag/nicolas-nzi" class="tag-cloud-link tag-link-156 tag-link-position-14" style="font-size: 8.8129032258065pt;" aria-label="Nicolas Nzi (2 éléments)">Nicolas Nzi</a>
<a href="http://www.connectionivoirienne.net/tag/prao-seraphin" class="tag-cloud-link tag-link-152 tag-link-position-15" style="font-size: 12.787096774194pt;" aria-label="Prao Seraphin (22 éléments)">Prao Seraphin</a>
<a href="http://www.connectionivoirienne.net/tag/serie-crimes-impunis" class="tag-cloud-link tag-link-160 tag-link-position-16" style="font-size: 8.8129032258065pt;" aria-label="Serie crimes impunis (2 éléments)">Serie crimes impunis</a></div>
</aside><aside id="calendar-2" class="widget widget_calendar widget_container"><div class="widget-title">Archives </div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>juillet 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.connectionivoirienne.net/date/2017/06">&laquo; Juin</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://www.connectionivoirienne.net/date/2017/07/01" aria-label="Publications publiées sur 1 July 2017">1</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/07/02" aria-label="Publications publiées sur 2 July 2017">2</a></td>
	</tr>
	<tr>
		<td><a href="http://www.connectionivoirienne.net/date/2017/07/03" aria-label="Publications publiées sur 3 July 2017">3</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/07/04" aria-label="Publications publiées sur 4 July 2017">4</a></td><td><a href="http://www.connectionivoirienne.net/date/2017/07/05" aria-label="Publications publiées sur 5 July 2017">5</a></td><td id="today"><a href="http://www.connectionivoirienne.net/date/2017/07/06" aria-label="Publications publiées sur 6 July 2017">6</a></td><td>7</td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>	</div>
</aside>	<div class="cb"></div>
</div><!-- #content-wrapper -->
</div> <!-- #wrapper ends -->
	<footer id="footer">
		<div class="heading-footer">
			<div class="headin-footer-holder">
				<div class="logo-small"><a href="http://www.connectionivoirienne.net"> <img src="http://www.connectionivoirienne.net/wp-content/uploads/2016/06/darkhorizontalsmall.jpg" alt="Connectionivoirienne" /></a></div>
				<div class="menu-footer-container"><ul id="menu-footer" class="footer-nav"><li id="menu-item-106246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106246"><a href="http://www.connectionivoirienne.net/publicite">Publicité</a></li>
<li id="menu-item-106245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106245"><a href="http://www.connectionivoirienne.net/charte-editoriale">Charte éditoriale</a></li>
<li id="menu-item-106247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106247"><a href="http://www.connectionivoirienne.net/la-redaction-contacts">Contact</a></li>
<li id="menu-item-124548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124548"><a href="http://www.connectionivoirienne.net/cookie-policy">infos cookies</a></li>
</ul></div>			</div>
		</div>
 
	 
					<div id="bottomfooter">
						<div class="site-footer">
						©2007-2017 Tous droits réservés Ozirix communication & conseil
</a>  
						</div>	<!-- .site-footer .site-footer -->
					 
						<div class="cb"> </div> 	 	 

</div><!-- #bottomfooter -->



	</footer>

  

 
<!-- google_ad_section_end --><!-- google_ad_section_start(weight=ignore) --><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.connectionivoirienne.net\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.connectionivoirienne.net/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='http://www.connectionivoirienne.net/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.connectionivoirienne.net/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.connectionivoirienne.net/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.connectionivoirienne.net/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=171940672899036&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">En poursuivant votre visite sur ce site, vous acceptez l'utilisation de cookies à des fins statistiques ou publicitaires adaptée à vos centres d'intérêts, et la possibilité de partages sur les réseaux sociaux. </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Oui</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie button bootstrap">Non</a><a href="http://www.connectionivoirienne.net/cookie-policy" target="_blank" id="cn-more-info" class="button bootstrap">En savoir plus</a>
				</div>
			</div>
</body>
</html>